Google
[Mégane II] Voyant airbag et service allumés
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
flo2sen
Petit nouveau
Inscrit le: 07 Avr 2012
Messages: 6
Message Dim 10 Nov, 2013 17:24:30
 
Bonjour à tous
Sur Megane 2, j'ai le voyant airbag et service allumé en permanence.
En fait il s’éteint uniquement lorsque le volant est braqué complètement à gauche, puis se rallume si on remet le volant dans une autre position.
J'ai vérifié les connecteurs sous les sièges comme indiqué sur d'autres posts mais je n'ai pas encore injecté de nettoyant contact pour les nettoyer.
Pensez vous que ça peut venir de là ?
Pour info, j'avais déconnecté le moteur de lève vitre arrière gauche pour le réparer ainsi que le bouton, et la lumière de porte.
Coïncidence ou pas le défaut est apparu à ce moment et ne disparaît pas (sauf en restant braqué à gauche).
Merci à tout ceux qui me proposerons des choses

_________________
[Megane II de 2004 , Moteur essence 1.6 16V 115ch , K4M]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartdave
Losange de Papier
Inscrit le: 28 Jan 2008
Messages: 65
Localisation: France
Message Ven 14 Fév, 2014 04:42:31
 
surement un probleme avec la nappe du contacteur tournant !!!! comodo a changer ...nappe HS

_________________
megane 2 CC 2.0dci 150cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google