Google
[Mégane II] Visse support moteur cassée
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
gtlbe
Nouveau
Inscrit le: 11 Juin 2008
Messages: 14
Message Mer 17 Juin, 2009 14:56:16
 
Bonjour à tous,

Propriétaire d'une Mégane II 3 portes 1,6 16v (sport dynamique) d'avril 2004 de 71 000kms.

Hier ma fermme m'annonce que la voiture a comme des vibrations, bruit bizarre et sensation étrange. Au bout de 500/600m lee a l'impression que quelque chose se décroche, elle décide de s'arreter immédiatement.
Heureusement nous sommes à 200m de la maison je ramene la voiture et constate la meme chose. Vibration enorme bruit comme si pot d'echappement décroché.
Je regarde dessous rien, pas grand professionnel de la mécanique je décide de regarder dans le compartiment moteur et m'aperçois que la visse (oui la visse) du support moteur droit est cassée !!!! Le moteur coté droit ait descendu d'environ 1/1,5 cm.

Ce matin j'appelle la dépanneuse (renault assistance)
La voiture est donc en observation pour voir l'ampleur des dégâts et voir si extraction de la visse possible.

Je demande à la concession si on peut ouvrir un dossier, elle me donne le numéro du service client. Là ayant eu y a un an une expérience malheureuse avec le service client (condenseur de clim) je crains le pire. Et oui j'avais raison la voiture ayant plus de 5 ans (5 ans et 2 mois !!!!!!!!!!!!) Aucune prise en charge possible de Renault.

Pour info y a 2 mois (pas dans la même concession) j' ai fait changer courroie de distribution (et bien entendu pompe à eau).

Voilà j'attend la douloureuse puisque Renault ne veut rien entendre.

Ceci etant pour moi pas normal qu'une visse casse !!!!!!!

Merci de vos retours, commentaires, recommandation, procédure d'appel possible....
last_editDernière édition par gtlbe le Mer 17 Juin, 2009 15:26:12; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 17 Juin, 2009 15:28:37
 
renseigne toi si la dépose du support est nécessaire pour faire la distribution! Si oui, elle a été remontée trop serré, demander au garagiste ayant fait la distrib de payer.

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
president
Losange de Carton
avatar
Inscrit le: 03 Avr 2004
Messages: 243
Localisation: Toulouse
Message Mer 17 Juin, 2009 15:49:04
 
lololapin a écrit:
renseigne toi si la dépose du support est nécessaire pour faire la distribution! Si oui, elle a été remontée trop serré, demander au garagiste ayant fait la distrib de payer.


je crois que oui !

la semaine dernière ne allant faire changer mes disques de frein AV lors de l'essais routier; le mécano m'a annoncé que le support moteur était bon à changer( vibration au ralenti entre autre ) mais pas mort.
Il m'a dit que ça pourrait attendre de faire la distribution qui interviendra dans 20 000KM puisque de toute façon il était obligé de le démonter donc pas la peine de payer de la MO en plus ( sympa ce garage :kiss: )

je sais c'est pas le même moteur mais la dispo est identique

_________________
Meg II 1.9 dCi confort expression + Xénon + Cabasse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gtlbe
Nouveau
Inscrit le: 11 Juin 2008
Messages: 14
Message Mer 17 Juin, 2009 16:29:42
 
lololapin a écrit:
renseigne toi si la dépose du support est nécessaire pour faire la distribution! Si oui, elle a été remontée trop serré, demander au garagiste ayant fait la distrib de payer.


Dois je en déduire que pour le changement de courroie de distribution (et tout le kit qui va avec pompe à eau...) il y a bien une dépose moteur qui nécessite de déserrer ces visses de support moteur ?

Merci de votre retour,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 17 Juin, 2009 16:42:38
 
Une photo serait la bienvenue pour savoir de quelle vis vous parlez :wink:
  
 
gtlbe
Nouveau
Inscrit le: 11 Juin 2008
Messages: 14
Message Mer 17 Juin, 2009 20:11:10
 
[/img]http://img7.imageshack.us/img7/2735/p1000123f.jpg[/img]

http://img7.imageshack.us/img7/2735/p1000123f.jpg

Voila j'espere que c'est plus clair
last_editDernière édition par gtlbe le Mer 17 Juin, 2009 20:16:31; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gtlbe
Nouveau
Inscrit le: 11 Juin 2008
Messages: 14
Message Ven 19 Juin, 2009 08:25:43
 
Les nouvelles :
La visse cassée a pu être extraite !
Le support moteur n'a rien et après essais de la part de Renault pas d'anomalie sur l'ens. des principaux organes mécaniques.
En conclusion une intervention moins douloureuse qu'annoncée initialement.

Maintenant reste à savoir si c'est vraiment du à l'intervention précédente (changement de courroie de distribution) ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Ven 23 Oct, 2009 11:10:58
 
Fraichement inscrit sur ce forum, je viens de tomber sur ce sujet...

Il m'est arrivé la même mésaventure avec une Megane II 1.6 16S de 2003, dans des conditions quasi identiques !
À 91000km je fait changer la distrib dans un garage agréé Renault, en meme temps qu'une revision normale.
Quand je récupère ma voiture, le garagiste me signale que le silent-bloc moteur supérieur est fatigué, il faudrait prevoir son remplacement, mais il n'y a pas urgence. Sachant que j'avais la facture de la distrib a digérer, je me dit ca va attendre un peu.

1000km plus tard, sur le trajet des vacances, en repartant d'un péage sur l'autoroute, gros bruit puis vibration *tres*importante...je me rabat aussitot, ouvre le capot & constate la casse le l'axe du silent bloc, le moteur est descendu d'environ 5cm & repose sur son berceau, tout en tirant sur la commade d'embrayage : impossible de repartir, l'embrayage n'accorche plus.

Au final, aucun dégat autres, une facture de 77€ (le dépannage a été pris en charge par mon assurance), et un doute affreux sur le diagnostic du garagiste m'ayant changé la distrib...


Là, encore 1000km plus loin, ma voiture est à nouveau au garage, avec la boite HS d'après le mécano...voir le sujet ici

_________________
Only sheep need a leader
last_editDernière édition par Cheradenine le Ven 23 Oct, 2009 11:12:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nikosv6
Nouveau
Inscrit le: 08 Oct 2009
Messages: 16
Message Sam 24 Oct, 2009 00:10:27
 
Salut

Je confirme dépose du support pour faire la distribution et donc desserage de cette vis.
Garagiste en cause trop serré ou pas assez sérré ou ce qui peut arriver car chiant a remettre c'est vissé de travers;
A mon avis envoi la facture a ton garagiste en lui ecrivant un petit courrier suite remplacement distribution.

Sinon pour info c'est souvent que ce support est fatigué et en le déposant on le voit rapidement mais il vaut assez chere.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicov
Losange de cuir
Inscrit le: 18 Juin 2004
Messages: 716
Localisation: 48°77N 2°E
Message Lun 14 Mar, 2011 17:21:19
 
Je confirme: sur ma mégane 2.0 16s le support moteur droit était fatigué , d'où des vibrations qui se communiquaient à l'habitacle, surtout au ralenti et par temps froid.
Je viens de le faire changer, j'ai retrouvé un habitacle d'un silence digne de la Mégane II :-)
J'ai payé le silent bloc 137€ TTC (pour moteur F4R).

Le support usé a le caoutchoux très marqué par l'usure, et il est tassé d'environ 0.5cm par rapport à un neuf.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google