Google
[Mégane II] Vibrations dans le tableau de bord
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2
Morex
Invité


Message Mar 22 Fév, 2005 00:47:52
 
Sur ma Meg j ai plus aucuns rossignols maintenant, enfin je les entend plus depuis que j ai installe le BassLink. Maintenant j ai des sieges massant :D :wink:
  
 
Pwyll
Losange de Carton
avatar
Inscrit le: 01 Déc 2004
Messages: 345
Localisation: Amiens (Somme)
Message Mar 22 Fév, 2005 12:15:16
 
Si vous voulez savoir comment demonter le bas du TDB pour acceder a ce fameux tuyau, il suffit de regarder les photos que j'ai prises pour l'installation d'un ampli sony

http://www.planeterenault.com/forum/viewtopic.php?t=7422

_________________
Astra Break 150, ca envoie, ca envoie !!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
denis
Losange de Papier
avatar
Inscrit le: 31 Mar 2004
Messages: 69
Localisation: Bruxelles
Message Mer 23 Fév, 2005 16:04:17
 
Pas de chance. j'ai tout démonté comme préconisé, j'ai checké les deux tuyaux de chauffage en métal, mais chez moi, ce n'est pas cela. Au contraire, les tuyaux semblent même assez bien fixés et ne bougent pas du tout. Ils n'entrent pas en contact avec le gros conduit en plastique de l'aération.
Après avoir eu l'occasion de démonter pratiquement tout ce qui se trouve en première ligne dans ce tableau de bord de malheur, et après de nouveaux essais, je pense que les gros bruits parasites qui se font entendre dans mon cas, viennent du fond du tableau de bord, à proximité du joint d'étanchéité avec le pare-brise. Si quelqu'un a déjà vu ce qui se trouve là en dessous et peut m'en dire plus, je suis preneur...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lecter H
Losange de Carton
avatar
Inscrit le: 19 Juil 2004
Messages: 311
Localisation: Belgique, à 25km de Bruxelles
Message Mer 23 Fév, 2005 18:50:08
 
denis a écrit:
Pas de chance. j'ai tout démonté comme préconisé, j'ai checké les deux tuyaux de chauffage en métal, mais chez moi, ce n'est pas cela. Au contraire, les tuyaux semblent même assez bien fixés et ne bougent pas du tout. Ils n'entrent pas en contact avec le gros conduit en plastique de l'aération.
Après avoir eu l'occasion de démonter pratiquement tout ce qui se trouve en première ligne dans ce tableau de bord de malheur, et après de nouveaux essais, je pense que les gros bruits parasites qui se font entendre dans mon cas, viennent du fond du tableau de bord, à proximité du joint d'étanchéité avec le pare-brise. Si quelqu'un a déjà vu ce qui se trouve là en dessous et peut m'en dire plus, je suis preneur...


Et bien merci de l'avoir fait ce démontage : cela m'évitera de le faire (oui, je sais, c'est facile ... :D ). non, je suis comme toi : comme je l'ai dit plus haut, le bruit vient dans mon cas (et le tient aussi) derrière la coiffe de l'afficheur déporté (radio) pratiquement contre le parebrise. Fait le test comme moi : demande au passager de pousser vers le bas sur le tableau de bord (derriere les ouvertures de ventilation) : le bruit disparait. Je sais pas ce qu'il y a la dessous ... :x
La coiffe s'enlève facilement (clipsée) mais ne laisse rien apparaitre d'anormal ...

_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google