Google
[Mégane II] vibration volant, bruit roulement dans habitacle
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
boxylili
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 5
Message Lun 19 Oct, 2009 16:10:16
 
bonjour,

j ai une megane 2 1.5dci 85ch année 2006 et j ai des vibration dna s le volant entre 95 et 100kmh et l habitacle qui vibre aussi ( boite a gant,siege passager) et egalement un bruit de roulement a l avant.

je suis allez chez renault,ils ont changé les pneus avant ,un support moteur et equilibrage des 4 roue toujours pareil.....

pouvez vous m aidez ,avez vous deja connu ce probleme.

merci d avance pour vos reponses.



Edit Srg2 : correction titre + aération texte
last_editDernière édition par Srg2 le Lun 19 Oct, 2009 20:03:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boxylili
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 5
Message Lun 19 Oct, 2009 16:24:34
 
boxylili a écrit:
bonjour, j ai une megane 2 1.5dci 85ch année 2006 et j ai des vibration dna s le volant entre 95 et 100kmh et l habitacle qui vibre aussi ( boite a gant,siege passager) et egalement un bruit de roulement a l avant. je suis allez chez renault,ils ont changé les pneus avant ,un support moteur et equilibrage des 4 roue toujours pareil..... pouvez vous m aidez ,avez vous deja connu ce probleme. merci d avance pour vos reponses.
mon vehicule a 36800km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boxylili
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 5
Message Lun 19 Oct, 2009 16:48:35
 
[referp=661976;quote="boxylili"]
boxylili a écrit:
bonjour, j ai une megane 2 1.5dci 85ch année 2006 et j ai des vibration dna s le volant entre 95 et 100kmh et l habitacle qui vibre aussi ( boite a gant,siege passager) et egalement un bruit de roulement a l avant. je suis allez chez renault,ils ont changé les pneus avant ,un support moteur et equilibrage des 4 roue toujours pareil..... pouvez vous m aidez ,avez vous deja connu ce probleme. merci d avance pour vos reponses.
quand je regarde l attestation de travaux il est noté: acier autocollant ,resserage berceau. cela veut dire quoi ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boxylili
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 5
Message Lun 19 Oct, 2009 17:02:17
 
[referp=661983;quote="boxylili"]
boxylili a écrit:
boxylili a écrit:
quand je regarde l attestation de travaux il est noté: acier autocollant ,resserage berceau. cela veut dire quoi ??
personne pour m aider??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16209
Localisation: France - 71 et 78
Message Lun 19 Oct, 2009 20:01:44
 
euhhh t'affoles pas ... on est pas branchés 24h/24h sur le site

pas de réponse pendant 2 jours n'est pas inhabituel ....

(personnellement j'en sais rien .... mais il y a des possibilités dont des redoutables style pignon de sortie de pont ...)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
dciste
Nouveau
avatar
Inscrit le: 08 Mar 2005
Messages: 33
Localisation: Pays de loire
Message Lun 09 Nov, 2009 18:25:57
 
Salut boxylili,

Ou en est tu de ton bruit à l'avant car j'ai un problème similaire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boxylili
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 5
Message Ven 20 Nov, 2009 12:05:49
 
bonjour

je recupere ma megane aujourd'hui chez renaul

le mecano ma dit que ca venait de l equilibrage... mais j y crois pas trop vu qu ils en ont fait 3!!

il change aussi une platine car il ya un probleme de masse aussi ( regulateur qui se deconnecte en mettant le clignotant) mais je pense pas qu un probleme de masse donne des tremblement dans le volant..?????

donc je verrai bien tout a l heure
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
informat21
Nouveau
Inscrit le: 11 Déc 2009
Messages: 14
Message Lun 14 Déc, 2009 13:16:03
 
Bonjour,

J'ai aussi un problème de bruit de roulement mais à l'arrière. Plus je roule vite plus le bruit est fort à l'intérieur. On m'a dit de changer le roulement arrière .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30958
Localisation: Parigot, tête de veau
Message Lun 14 Déc, 2009 13:21:17
 
J'ai eu la même chose sur ma Mégane (bruit à l'arrière qui s'amplifie avec la vitesse). Ils m'ont changé les roulements AR et plus de soucis depuis.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
informat21
Nouveau
Inscrit le: 11 Déc 2009
Messages: 14
Message Lun 14 Déc, 2009 15:43:55
 
Et combien coute le changement d'un roulement arrière ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google