Google
[Mégane II] Vanne egr 2.0 dci m9r 700
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
MeganeGT74
Petit nouveau
Inscrit le: 19 Jan 2012
Messages: 3
Message Jeu 19 Jan, 2012 20:24:13
 
Bonjour,
je suis apprenti technicien dans une agence Renault.

Je roule en Megane 2 GT 2.0 dci 150, et j'ai un problème avec, je vient de péter le turbo, enfin il c'est mis à siffler fortement, et le rotor commence à avoir beaucoup de jeu, mais ce qui est bizarre c'est que ma voiture a moins de 100.000 km au compteur, ce qui est peu pour un M9R. Les turbos des M9R sont réputés pour être costaud.

Je précise que je roule avec la vanne EGR débranchée depuis 7.000 km pour éviter de faire avaler de la merde à mon moteur.

Je précise que tout l'entretien est fait à la lettre !!! Et même étant maniaque je fait les vidanges tous les 5.000 km.

Je précise que ma voiture n'a pas de FAP, et qu'elle est de 2007 et est toute d'origine, rien de "trafiqué"

Pour moi, étant bientôt technicien confirmé, la vanne EGR, fait ravaler au moteur des gaz d'échappement dans l'admission, pour réduire la production de NOx c'est à dire de monoxyde d'azote, en abaissant la température de combustion, c'est tout.

Donc, en débranchant pour moi la vanne EGR, j’empêche mon moteur d'avaler des saletés, donc de salir d'avantage l'huile et j'augmente un peu la température de combustion, c'est à dire aussi la température des gaz d'échappement. Donc ma turbine de mon turbocompresseur est soumis à une plus forte chaleur, qui selon moi je dirais qui favoriserai l'élimination des dépôts de suit dans la turbine du turbo et dans le catalyseur.

Bien sur tout cela si mon raisonnement est bon.

C'est pour cela que je pose la question à des personnes plus confirmées :

Le débranchement de ma vanne EGR à t'il favorisé l'arrêt de vie prématuré de mon turbo ?

Car je vais changer mon turbo et je ne voudrai pas faire 2 fois la même bourde.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 19 Jan, 2012 21:50:57
 
MeganeGT74 a écrit:
Je précise que tout l'entretien est fait à la lettre !!!

Depuis son premier kilomètre :?:

Les causes de la casse d'un turbo peuvent être nombreuses, comme un default de lubrification, un problème de qualité de l'huile, un problème sur le circuit de suralimentation, un non respect des temps de chauffe et "repos"...une faiblesse du turbo, etc...
  
 
MeganeGT74
Petit nouveau
Inscrit le: 19 Jan 2012
Messages: 3
Message Jeu 19 Jan, 2012 22:06:23
 
Oui depuis on premier kilomètre l'entretien à été irréprochable !

Les temps de chauffe étant "maniaco dépréssif", la voiture chauffe environ 10 à 15 minutes chaque matin avant de partir au boulot.

Et je la laisse tourner 3 minutes pile à chaque avant de couper le moteur.

L'huile, elle a toujours tourné avec de la 5W40 Evolution elf (RN710).

Un problème dans le circuit d'huile, je ne pense pas, les M9R ne sont pas réputé pour avoir ce genre de problème surtout si l'entretien est au top.

Problème de suralimentation, non plus, aucune durites, coupées ou ouvertes, le filtre à air a été changé à chaque vidange, donc il a toujours été propre.

Le seul point faible de la chaîne ou je me pose des doutes c'est bien l'histoire de la vanne EGR.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 19 Jan, 2012 22:11:29
 
MeganeGT74 a écrit:
Le seul point faible de la chaîne ou je me pose des doutes c'est bien l'histoire de la vanne EGR.

Ou la fatalité...
Techniquement je ne vois pas le rapport entre la vanne E.G.R et le fait que les paliers du turbo est lâchés.
  
 
MeganeGT74
Petit nouveau
Inscrit le: 19 Jan 2012
Messages: 3
Message Jeu 19 Jan, 2012 22:27:23
 
Oui aussi la fatalité, la malchance je sais bien, je mis suis engagé en achetant du DCI.

Comme je le dirais tout le temps, le diesel c'est au petit bonheur la chance !!!

Moi aussi, je le vois pas le rapport, c'est mon chef qui ma mis le doute en disant que pour lui c’était le faite que j'ai débranché la vanne qui a provoqué l'usure "prématuré" du turbo.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 19 Jan, 2012 23:05:14
 
Dire des chose c'est facile, le prouver en est une autre :wink:
  
 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Ven 20 Jan, 2012 07:17:03
 
MeganeGT74 a écrit:
Les temps de chauffe étant "maniaco dépréssif", la voiture chauffe environ 10 à 15 minutes chaque matin avant de partir au boulot.

Et je la laisse tourner 3 minutes pile à chaque avant de couper le moteur.


Le mieux serait de laisser le moteur tourner toute la nuit, pour éviter les différences de température ... au diable l'écologie et le prix des carburants :euh: :euh:

Ca marche bien, surtout si tu es fan du Convoi de l'Extreme sur W9 :mrgreen: :mrgreen:

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Ven 20 Jan, 2012 09:50:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 134
Localisation: Nancy
Message Ven 20 Jan, 2012 09:02:06
 
Hello,

Pour contribuer au débat, je dirais que la voiture n'a pas été utilisée comme prévu :
- je veux bien parier un paquet de cacahuètes que Renault ne recommande absolument pas de laisser chauffer la voiture à l'arrêt pendant 15 minutes. Qu'est-ce qui prouve que le turbo est mieux lubrifié dans ces conditions qu'en roulant à faible allure ?
- débrancher une vanne EGR qui pose problème, soit, mais quand tout va bien, pourquoi le faire ? Encore une fois, la vanne EGR débranchée, le moteur ne se trouve plus dans des conditions nominales. (Encore que, ça ne doit pas avoir beaucoup de conséquences à mon avis.)
@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Ven 20 Jan, 2012 09:35:54
 
Le turbo ne doit pas tourner des masses au ralenti ...

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 20 Jan, 2012 09:41:42
 
Attention tout de meme aux derniers mazout sortie sur le marché (1.6 dci,1.6 tdi105....)
Je ne pourrais mieux m'expliquer mais par exemple sur le 1.6 tdi le fait de desactiver la vanne EGR (vag.com obligatoire et reparamétrage du soft) risque de mettre le bronx notamment pour le fap et autre probleme de T° des gaz :idea:

Je vais faire des recherches pour retrouver le dossier technique du bouzin :wink:
  
 
Cap'tainsky
Invité


Message Ven 20 Jan, 2012 09:53:00
 
Si l'EGR reste fermée pendant les phases de régénération du FAP ce n'est pas a ce moment que ca risque de faire le bordel :?:

Les gaz d’échappement chaud repassant dans l'admission favorise la monté en T° des gaz aidant la régénération du FAP non :pense: :?:

PS: je m'égare du sujet, je ne pense pas que ton turbo est laché a cause de ta vanne egr mais plutot a une coïncidence malheureuse :pense:
  
 
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 134
Localisation: Nancy
Message Ven 20 Jan, 2012 09:58:41
 
scenictouplein a écrit:
Si l'EGR reste fermée pendant les phases de régénération du FAP ce n'est pas a ce moment que ca risque de faire le bordel :?:



Il ne doit pas y avoir de FAP sur une Mégane 2.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 134
Localisation: Nancy
Message Ven 20 Jan, 2012 10:00:43
 
larry.kubiak a écrit:
Le turbo ne doit pas tourner des masses au ralenti ...


Nan, il ne tourne pas beaucoup... mais il n'est pas lubrifié des masses non plus. L'un dans l'autre, difficile de conclure. Mais ce qu'il y a de quasi-certain pour moi, c'est qu'il n'est pas conçu pour fonctionner comme ça.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 20 Jan, 2012 10:01:06
 
:wink:

Je m'étais quelque peu égaré dans mes réflexions :oops: :oops: :oops:
  
 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Ven 20 Jan, 2012 10:13:24
 
olt54 a écrit:
Nan, il ne tourne pas beaucoup... mais il n'est pas lubrifié des masses non plus. L'un dans l'autre, difficile de conclure. Mais ce qu'il y a de quasi-certain pour moi, c'est qu'il n'est pas conçu pour fonctionner comme ça.


On est bien d'accord.
Je ne pense pas que ça fasse du bien de laisser le moteur tourner 10/15mn à froid sans rouler.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 20 Jan, 2012 10:16:45
 
Moi je démarre et laisse tourner le moteur le temps de boucler ma ceinture, allumer la music..............
Bref je laisse tourner 30 ou 40 secondes le temps de laisser monter en pression l'huile du haut moteur et ensuite je roule tranquillou. Pas de sous/sur régime :wink:

Laisser tourner 3 plombes sur place ne fera pas monter en T° ta boite de vitesse, tes pneus, etc.........
  
 
olt54
Losange de Carton
Inscrit le: 19 Jan 2010
Messages: 134
Localisation: Nancy
Message Ven 20 Jan, 2012 16:07:21
 
scenictouplein a écrit:
Moi je démarre et laisse tourner le moteur le temps de boucler ma ceinture, allumer la music..............
Bref je laisse tourner 30 ou 40 secondes le temps de laisser monter en pression l'huile du haut moteur et ensuite je roule tranquillou. Pas de sous/sur régime :wink:

Laisser tourner 3 plombes sur place ne fera pas monter en T° ta boite de vitesse, tes pneus, etc.........


+1 8)

M'enfin mais tout ça, c'est sûrement la faute à pas de chance...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 20 Jan, 2012 16:33:13
 
+2 sur le temps de chauffe mais il faut sûrement chercher la cause ailleurs. Pour la lubrification tout est prévu lors de la conception du moteur et à ma connaissance il y a jamais eu de problème à ce niveau (je connais une constructeur Allemand qui aimerait bien en dire autant de son 2.0 mazout moderne :sifflote: ).

Homer, sur le 2.0 dCi il y a n'y a pas de recopie de la masse d'air pour savoir si la vanne E.G.R fait son travail.

Le. M9R des des Meg 2 RS était équipé du FAP ;-)
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google