Google
[Mégane II] Trou à l’accélération au démarrage en première (résolu) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Mar 25 Mai, 2010 22:37:30
 
Bonjour,

Je précise que j'ai cherché sur le forum un prb similaire, mais je n'ai pas trouvé de réponse.

Donc, voici mon problème:

Je viens d’acquérir une mégane 1.6 16s de 2004 avec 85000 km au compteur.

J’ai un trou à l’accélération seulement en première. Je passe ma vitesse, je débraye, le moteur monte dans les tour et puis d’un coup le moteur chute puis repart.
En revanche, cela se produit qu’au démarrage et qu’en première.

Est-ce que vous connaissez ce phénomène et si oui savez-vous d’où cela provient?

Merci d'avance
last_editDernière édition par Vincent78 le Ven 04 Juin, 2010 22:48:55; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 25 Mai, 2010 22:58:10
 
j'ai pas bien compris ton problème, alors je vais reformuler ce que j'ai compris

En fait, j'ai compris 2 trucs..

* tu démarres le moteur, tu passes la 1ère.. et tu lances la voiture.. et tu as un trou d'accélération.. tu passes la 2.. et plus de problèmes de trou

OU
* tu démarres le moteur, et à chaque fois que tu passes la 1ère pour lancer la voiture.. tu as un trou à l'accélération.

Question annexe.. : as-tu laisser la clim auto (si tu en as une).. ça a tendance à tirer sur le moteur surtout sur les moteurs à essence pauvre en couple à bas régime..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Mer 26 Mai, 2010 09:41:35
 
En fait,

J'ai qu'un seul trou qui se produit, c'est lorsque je démarre.
Sinon, le reste du temps, je n'ai pas de problème.

citation:
* tu démarres le moteur, tu passes la 1ère.. et tu lances la voiture.. et tu as un trou d'accélération.. tu passes la 2.. et plus de problèmes de trou - c'est exactement ça. Même lorsque le moteur est allumé est qu'il est chaud cela se produit.

Non, pas de clim en fonctionnement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Jeu 27 Mai, 2010 09:53:08
 
Apparemment, les gens sèche sur mon topic ???!!!! :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 27 Mai, 2010 09:58:54
 
Bonjour,
80 000 km et 6 ans: bougies et filtre à air ont bien été remplacés :?:

tu peux refaire les apprentissages du ralenti:
- à froid, démarrer avec la carte dans le lecteur (couper la clim)
- couper le moteur tout de suite
- redémarrer toujours avec la carte dans le lecteur
- laisser tourner au ralenti jusqu'au déclenchement du ventilateur

Manip donnée par quelqu'un du forum, qui fonctionne sur ma Laguna 2,0 16V: diminution des trous à l'accélération


Si c'est sans effet
- nettoyage du Boîtier papillon

Après: voir bobines d'allumage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Lun 31 Mai, 2010 19:08:11
 
Pour ceux que cela intéresse,

Changement courroie de distri
Changement courroie alternateur
Changement poulie déphaseur
et tout le reste (notamment avec programmation du calculateur avec dernière version du soft)

Prix : 1000 euros

Pour les reste je vous tiens au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 01 Juin, 2010 09:08:37
 
rpm91 a écrit:
tu peux refaire les apprentissages du ralenti:
- à froid, démarrer avec la carte dans le lecteur (couper la clim)
- couper le moteur tout de suite
- redémarrer toujours avec la carte dans le lecteur
- laisser tourner au ralenti jusqu'au déclenchement du ventilateur

Manip donnée par quelqu'un du forum, qui fonctionne sur ma Laguna 2,0 16V: diminution des trous à l'accélération

Elle sort d'où cette manip :?: :lol2: :lol2: :lol2:
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 01 Juin, 2010 16:35:57
 
Morex a écrit:

Elle sort d'où cette manip :?: :lol2: :lol2: :lol2:

Lu sur le forum (je ne sais plus où) et testé par mes soins: çà marche (effet placebo?)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Ven 04 Juin, 2010 19:29:41
 
En fait, le trou au démarrage vient de l'embrayage. Je n'ai pas l'habitude des véhicules récents. Donc tout est ok.

Merci pour tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 01 Déc, 2011 09:53:31
 
Morex a écrit:
rpm91 a écrit:
tu peux refaire les apprentissages du ralenti:
- à froid, démarrer avec la carte dans le lecteur (couper la clim)
- couper le moteur tout de suite
- redémarrer toujours avec la carte dans le lecteur
- laisser tourner au ralenti jusqu'au déclenchement du ventilateur

Manip donnée par quelqu'un du forum, qui fonctionne sur ma Laguna 2,0 16V: diminution des trous à l'accélération

Elle sort d'où cette manip :?: :lol2: :lol2: :lol2:


Tiens, en recherchant la réponse pour ce sujet, je suis tombé sur MR3740A qui, suite à remplacement de boîtier papillon, recommande cette manip

Citation:
Effectuer les apprentissages du boîtier papillon
motorisé.
Mettre le contact au moins 5 s, sans démarrer le
moteur. L'apprentissage des butées papillon se fait
automatiquement.

Faire fonctionner le moteur au ralenti pour effectuer
deux déclenchements du motoventilateur de
refroidissement.


Apprentissage par le boîtier de ses butées (si dérive du capteur d'angle)

puis apprentissage des correctifs de traînée moteur par le calculateur d'injection (échauffement au ralenti)

C'est facile à faire, pas cher, et çà peut résoudre certains problèmes......

Pour l'apprentissage des butées, je ne sais pas si il le fait systématiquement ou s'il faut impérativement un boîtier papillon neuf ou au moins l'avoir débranché.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Jeu 01 Déc, 2011 09:54:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google