Google
[Mégane II] Tremblements au ralenti mégane II
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
gilou84serres
Petit nouveau
Inscrit le: 08 Mar 2013
Messages: 1
Localisation: 84200 CARPENTRAS
Message Ven 08 Mar, 2013 17:23:25
 
Bonjour à toutes et tous,
j'ai lu çà et là (et même ici) beaucoup de commentaires sur mon sujet sans solution avérée à 100%, ou alors j'ai mal cherché (c'est bien possible). Mais ce que j'aimerais savoir s'il vous plaît, est si quelqu'un A REELLEMENT REPARE CE DEFAUT.
Le véhicule : Mégane II de 2003, 1.9 DCI 120, 105.000 kms.
Le problème : tremblements au ralenti aussi bien à chaud qu'à froid mais pas tout le temps.
AUCUN VOYANT n'est allumé.
Pour information, j'ai démonté et nettoyé à fond la vanne EGR (elle en avait bien besoin) qui paraît toute neuve.
Un grand merci d'avance à toutes et tous.

_________________
Gilbert.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Ven 08 Mar, 2013 18:32:39
 
tu peux le bouger à la main ton moteur ? (froid bien sur sinon ça brule ... )

si oui peut être un support moteur ou bielette de reprise de couple morte

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google