[Mégane II] tourne mal et accéléré pas
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
dad777
Petit nouveau
Inscrit le: 02 Fév 2018
Messages: 2
Localisation: PRESSINS
Message Ven 02 Fév, 2018 13:25
 
bonjour a tous
j ai besoin de conseil, j ai récupérer un megane 2 1.5dci avec au moin 250mkm.
elle demarre bien mais refuse d accélérer ou alors très péniblement sans dépasser 1200tr.
le ralentit bouge entre 800 et 1000tour, le moteur tourne très mal, elle veut pas rouler car elle cale rapidement
bref petite video
https://www.youtube.com/watch?v=IN-pWeI5DVU

si vous avez des pistes je les prend.
merci d avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 331
Localisation: Bretagne
Message Ven 02 Fév, 2018 14:06
 
Salut !

Alors à ce kilométrage, vérifions d'abord le catalyseur, les gaz d’échappement après avoir fait tourner un peu le moteur sont comment en température ? Met ta main à la sortie et vois si ils sont pas brûlants..

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad777
Petit nouveau
Inscrit le: 02 Fév 2018
Messages: 2
Localisation: PRESSINS
Message Ven 02 Fév, 2018 15:05
 
alors elle tien pas longtemps a l arrêt.
de la fumer sort par tout les tuyau d admission
bref je suis sur le démontage du turbo, et ben ya de l huile de partout même dans la durite de l échangeur et plein dans celle de egr
j ai l imopression que le turbo a pete
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: