[Mégane II] [Topic Unique] déclenchement de l'essuie glasse Ar au démarage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Arnaud77
Petit nouveau
Inscrit le: 25 Fév 2018
Messages: 2
Localisation: BOSC BORDEL
Message Dim 18 Mar, 2018 12:52
 
Bonjour à tous,

Voilà depuis quelques temps j'ai mon essuie glace arrière qui se met en route au démarrage et se repositionne de manière aléatoire...

Se problème est survenue après avoir réparé mon faisceau de hayon ou 3 fils étaient coupé ( gâchette du coffre, 3ème feu stop et anti-dégivrage)...
Tous remarche correctement sauf que maintenant c'est l'essuie glace qui fait des siennes...

Des idées sur d'ou ça peu venir ? quoi faire?
Merci d'avance
Arnaud
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange de Bronze
avatar
Inscrit le: 10 Juil 2011
Messages: 3172
Localisation: Tarn & Garonne
Message Dim 18 Mar, 2018 12:58
 
Revoir le faisceau ; réparation mal exécutée.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: