[Mégane II] Température débitmètre élevée
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Jeu 12 Avr, 2018 16:02
 
Salut à tous !

J'ai une question, est ce que un débitmètre qui donne comme info que la température extérieur est de 40° au lieu de 16° réel est normal ? (Je pense bien que non mais dans le doute)

Merci !

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Jeu 12 Avr, 2018 18:22
 
Moteur chaud, ce ne serait pas étonnant

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Jeu 12 Avr, 2018 18:57
 
Je viens d'aller faire la mesure entre les bornes du débitmètre débranché (3h30 que je n'ais pas rouler, température extérieur de 13°), j'obtiens 1679 Ohms, converti en température cela donne 30°... Je veux bien que le bloc moteur soit encore un peu chaud mais de la à me donner 30° ? :eh:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Jeu 12 Avr, 2018 19:07
 
Fais la mesure demain matin à froid, tu en auras le coeur net.

Pour la mesure sur le cycle WLTP, on demande 12h à l'arrêt pour avoir un vrai départ à froid.

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Jeu 12 Avr, 2018 19:10
 
D'accord, je te remercie, je ferais la mesure demain matin assez tôt

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Ven 13 Avr, 2018 08:21
 
Bonjour, je viens pour les mesures du matin, 4006 Ohms, 5° extérieur, la résistance mesurée est donc concordante avec la température extérieur, plus qu'a retourner sur une autre piste (Voir EDIT2)

EDIT: Je joins une photo prise concernant la mesure de 40° (moteur ralenti, à chaud, régime à 3000trs)
clic pour agrandir

EDIT2: Je suis directement passer à 1675 Ohms dés que j'ai démarrer le moteur, l'équivalent à 30°... Moteur froid, on est bien d'accord que ce n'est pas normal ? :pense:

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par Leluxuriant le Ven 13 Avr, 2018 09:18; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange de Bronze
avatar
Inscrit le: 23 Aoû 2011
Messages: 3254
Localisation: Dordogne
Message Ven 13 Avr, 2018 11:11
 
C'est que l'on est débitmètre et 'air est défectueux.
Mais tu fais comment pour convertir la mesure résistance en ohms en degrés celcus :?: :?:
C' c'est ton ordinateur qui fait la conversion :pense:
A moins qu'il y ait une formule mathématique assez facile :!: :?:

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Ven 13 Avr, 2018 12:10
 
C'est ce que me donne la RTA et effectivement, le logiciel fait automatiquement la conversion, assez impressionnant que sur 3 débitmètre, 3 sont défectueux avec à chaque fois des symptômes différent :-/

clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: