Google
[Mégane II] Souci de centralisation en roulant [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]

Ceci vous est t'il deja arrivé ?
Oui
0%
 0%  [ 0 ]
Non
100%
 100%  [ 1 ]
Euuuuuh bonne question docteur
0%
 0%  [ 0 ]
Total des votes : 1

RTA
Partenaire


_____________
Partenaire officiel
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Jeu 28 Mai, 2015 10:34:05
 
Bonjour, j'ai un petit souci avec ma belle megane :)

En effet quand je roule (seulement) que ce soit au bout de 30 sec ou de 20 minutes il arrive que ma centralisation s'ouvre en m'indiquant porte ouverte.

Etant le conducteur j'ouvre ma porte (la plus proche) et la referme (en claquant sinon elle recommence) et la hop la centralisation referme les portes comme demander par la fermeture en roulant.

Seulement voila pour le moment cela ne m'est pas arriver sur autoroute :crazy: (heureusement) mais j'aurai voulu savoir ce qu'il peu y avoir a faire?

Ps mes clé n'ouvre pas et ne ferme pas les portes, je pense donc demonter ma portiere pour voir si un cable ou autre n'a pas bouger.

A vos réponses :prie:

Edit J'ai ouvert ma porte (pour me rendre compte que Renault avais déjà démonter la porte comme un bourrin xD) Au niveau du système de fermeture j'ai constaté que la jonction entre la clé et le système n'ete pas faite donc je lai remonté. Par contre j'ai vu que ma porte ferme mal donc je soupçonne que le souci de verrou en roulant vient de la
last_editDernière édition par elfe le Ven 26 Juin, 2015 18:02:17; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 28 Mai, 2015 17:23:02
 
je ne sais plus si la mégane est équipée d'ampoules en bas des portes

si c'est le cas tu peux les retirer pour voir si ça règle le problème.

la detection des portes utilise le même circuit que celui pour allumer les bas de portières.. et quand l'interrupteur commence à fatiguer il se peut que le circuit des ampoules interfères avec le circuit de detection des portes ouvertes.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Jeu 28 Mai, 2015 18:43:56
 
Oui il y a bien des loupiottes de portes ;) je vais voir demain si elle recommence et si c'est le cas je testerai de retirer les ampoules ;)

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Ven 26 Juin, 2015 18:01:56
 
Bon j'ai trouver mon souci ...

Il s'agit simplement de ma fermeture de porte qui est un peu dur et qui du coup ne fermer pas totalement ^^
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google