Google
[Mégane II] Souci acceleration
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Mer 04 Nov, 2015 12:23:48
 
Bonjour bonjour

Voila j'ai un souci que j'ai vu ici et sur google assez récurent :'(

En faite tout commence hier sur autoroute je viens pour reprendre de la vitesse donc j'enclenche mon régulateur pour remonter a 135 km/h (sachant que je suis déjà a 120 km/h) seulement le régulateur s'enclenche mais au lieu de prendre de la vitesse je ralentis. Donc je reprend la pédale d’accélération pour reprendre de la vitesse et ensuite plus de souci pendant une heure.

Pour le retour je décide de prendre la départementale et la surprise après 45 min sans aucun souci alors que je roule sur un axe en travaux a 50 km/h impossible de prendre de la vitesse. J'actionne plusieurs fois la pédale d’accélération et hop je reprend de la vitesse. seulement à un rond point je rétrograde en 2nd et impossible de prendre la vitesse.
Je me suis stationné du coup j'ai coupé le moteur et le rallume pour tester.
Lors d'un test d’accélération (sans passage de vitesse) jusqu’à 2000 tr la voiture avais du mal j'ai du bataillé pour avoir un régime qui reprend normalement.

Depuis je suis rentré chez moi avec un passage sur mon pc avec un odb Bluetooth aucun défaut ... reprise de vitesse correct ... j'ai une impression de sifflement de turbo plus présent et aigu (mais peut être du a ma peur de turbo en fin de vie ^^)

Avez vous des idées du pourquoi du comment :)

Ps
- je soupçonne ma pédale avec les pistes encrassé ? (une idée du démontage) :pense:
- Turbo en fin de vie ? Durite de turbo usée ? comment être sur ?


Ps Mégane 2 break (estate)
1,5 DCI 100ch (101 suivant certains site)
2005 (ph 1)
180'000 km environ

Aucun historique de véhicule de disponible chez Renault :(

Merci d'avance :prie: (ps je prend tous conseils ou infos)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Mer 04 Nov, 2015 13:03:16
 
elfe a écrit:
- je soupçonne ma pédale avec les pistes encrassé ? (une idée du démontage) :pense:


Si c'était le cas, ton régulateur ne ralentirait pas quand tu le relances ;) à mon avis, c'est une fausse piste.

Une piste probable : EGR encrassée (qui doit se coincer par moment)

Si ton turbo commence à siffler.. je ne suis pas sur que ça soit bon signe.. peut-être une fuite dans le circuit d'admission ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Mer 04 Nov, 2015 13:41:08
 
enfaite de mémoire j'ai toujours entendu mon turbo siffler en accélération (de mémoire aussi entendu le turbo sifflé sur la 406 que mon père avais il y a longtemps ^^).

Je pensé aussi a la vanne EGR.
Sinon j'attend le retour d'une connaissance qui a une valise de diag a son boulot je pense faire un tour dessus ... mais peur que la valise ne m'affiche rien

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Mer 04 Nov, 2015 14:34:45
 
Je suis convaincu du contraire : ton calculateur s'est mis temporairement en sécurité. Il y a de forte chance d'y avoir un défaut enregistré.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Mer 04 Nov, 2015 15:10:46
 
Dans ce cas mon odb sur le pc (certes pas une valise) aurais du m'afficher le défaut (ou me dire défaut inconnue ?)

J'ai lu sur le net que mon modele 2005 avais été rappelé par renault pour des soucis de calculateur et qu'il y devais y avoir une reprog.

Tu pense que je peu allez chez eux leur demander de voir si elle a été faite et ne pas payer le passage à la valise par la meme ? ^^

Edit je viens de contacter Renault retail group de ma ville et aucun rappel concernant le calculateur de ma megane n'a été lancé donc je pense qu'il ne s'agit pas du modele moteur que j'ai (pour 1,5 dci annoncé partout sur le net ^^)

Edit 2 je pense m’attaquè au nettoyage de ma vanne EGR y a t'il des infos à savoir sur les précaution ? y'a t'il besoin de debranché aussi le conduit d'admission d'air pour le nettoyé aussi ? et comment ? (pas comme dans la video que je viens de voir ^^ (Cf 2:30) https://youtu.be/oidDUsw8UMU?t=150 )

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
last_editDernière édition par elfe le Mer 04 Nov, 2015 19:10:41; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Lun 09 Nov, 2015 07:01:31
 
Bon passage en valise faite ...
0 défaut titine est comme neuve (juste un defaut de masse apres capteur sur l'huile mais qui avais disparu depuis longtemps).

Sinon j'ai pu apprendre que ma voiture avais eu comme souci enregistré dans l'ordi de bord :
Ouverture / Fermeture soupape (réglé et clos)
Défaut circuit gasoil (réglé et clos aussi)
et un défaut inattendu la voiture aurais été équipé de capteur de pression ... dommage je l'ai acheté sans ^^


Par contre mon mécano pense aussi a un souci de piste sur l’accélérateur donc je vais étudié la question.

pour ce qui est de la vanne EGR il me conseille la condamnation... je souhaite votre avis (je ne demande pas un débat ni comment faire juste votre avis perso ^^)

Merci a vous par avance

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Lun 09 Nov, 2015 08:25:22
 
elfe a écrit:
(je ne demande pas un débat ni comment faire juste votre avis perso ^^)


En tant qu'admin, je te donne juste la loi : C'est interdit.

En tant que bricoleur, je t'informe que suivant le véhicule : parfois, il suffit de débrancher la vanne et le véhicule ne dit rien.. dans d'autres cas, il faut monter une 2ème à coté, afin de la laisser travailler et remontrer les infos de position au calculateur.. => si tu ne le fais pas, ton moteur passe en mode dégradé.


Avant de chercher à condamner ton EGR, tu devrais déjà vérifier qu'elle fonctionne correctement.. Si elle n'est pas responsable de tes problèmes, tu te retrouverais avec un truc qui pourrait faire plus de mal que de bien.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
elfe
Losange de Papier
avatar
Inscrit le: 15 Déc 2014
Messages: 68
Localisation: Le Havre
Message Mer 11 Nov, 2015 11:12:25
 
Merci J2C :) je me doute du coté loi (d'ailleurs l'amende pour ce genre de chose calme rapidement ^^)

Je demande juste l'avis des gens car il s'agit du genre de modif qui pour moi son dangereuse pour la voiture et le chauffeur ^^

Sinon nettoyage vanne EGR avec essence ? ou a tu une autre solution toi ?

_________________
Megane 2 Estate / 2005 ph1 - 191000Km et sur le point de mourir ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna5779
Nouveau
Inscrit le: 11 Nov 2015
Messages: 12
Message Mer 11 Nov, 2015 23:21:55
 
Il y a une solution pour nettoyer sa vanne EGR une methode que moi je fais et donc je n'ai pas de soucie EGR avec ma laguna 2

Tu laisse monter ton moteur en temprature , une fois fait tu cherche une longue ligne droite pour monter a 90 klm/h , ensuite tu mais point mort suivie de 3 acceleration breve successive s'en reste trop longtemps et regarde derriere sa devrais bien fume , si elle est bien encrasse

Voila une solution

cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Jeu 12 Nov, 2015 08:30:16
 
Cette méthode ne fonctionne que quand la vanne est en parfait état de marche (ça permet de limiter l'encrassement).

quand la vanne est bien encrassée, il faut la démonter. Il me semble qu'il y a plusieurs tutos sur le forum au sujet du nettoyage de la vanne.

Tu peux lire ce topic http://www.planeterenault.com/forum/laguna-ii-entretien-d..vanne-egr-t8754.html

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google