Google
[Mégane II] Soubressaut a bas régime
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Sam 12 Oct, 2013 18:43:07
 
Bonsoir
Aujourd'hui est apparu une sorte de petit soubressaut , comme si elle broutait légérement en reprise a bas régime , c'est une Mégane Estate 1.6 16v de 2005 qui a 150 000 kms . Débrayé le phénoménes n'apparait pas , c'est seulement en prise , a haut régime ( audessus de 2000 ) tous semble normal , qu'en pensez vous ?
Je vais commencer par les changer les bougies , sinon je pense au bobines crayons
Par avance merci :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
last_editDernière édition par Fanou le Sam 12 Oct, 2013 18:43:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 12 Oct, 2013 21:32:01
 
un petit apprentissage du boîtier papillon:
A froid

mettre le contact 5 s, sans démarrer, puis couper: apprentissage des butées du boîtier

Remettre le contact, démarrer sans rien toucher: laisser tourner jusqu'à ce que le régime de ralenti redescende à 800 tr:mn: apprentissage des correctifs de régime du calculateur

Tu retrouveras peut-être un comportement normal

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 13 Oct, 2013 16:56:31
 
Citation:
c'est une Mégane Estate 1.6 16v de 2005 qui a 150 000 kms .


Le moteur tourne sur 4 cylindres au ralenti ? Le regime est bien stable? Si oui faut prevoir de nettoyer le boitier papillon surtout à ce kilometrage là
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Dim 13 Oct, 2013 19:13:20
 
Rpm , je vais essayer demain :wink:
Jeanvalgeant , le moteur tourne normalement au ralenti et le régime est stable environs 750/800 trs
Merci de vous interressez a mon problémes , demain je vais commencer par changer les bougies :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Sam 19 Oct, 2013 06:17:34
 
Je revient vers vous , apres avoir fait l'apprentissage des papillons et changé les bougies , mais rien n'y fait , c'est comme s'il y avait un trou , une prise d'air , bizarre bizarre :pense:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 19 Oct, 2013 08:44:12
 
Comme dit plus haut tente un nettoyage du boitier papillon. Il y a une sacré différence apres :wink: :wink:
  
 
SwiTcHY
Nouveau
Inscrit le: 22 Sep 2013
Messages: 17
Message Sam 19 Oct, 2013 10:38:53
 
Bonjour,

Oui je suis aussi d'accord avec Cap'tainsky. Un bon nettoyage du boitier papillon ne pourrait lui faire que du bien...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Sam 19 Oct, 2013 16:58:56
 
Ok je regarderais de ce coté , par contre depuis le problémes est apparu la voiture semble consommer plus ( environs 1 l de plus ) et quand j'ai changé les bougies elles étaient légérement noir alors que d'habitude elle sont blanche , ! :tourni:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Mer 30 Oct, 2013 14:58:52
 
Je n'ai pas encore eu le temps de nettoyer le boitier , par contre tous semble s'accélerer , aujourd'hui les accoups ont été pus prononcé et le voyant moteur c'est allumé plusieurs fois , et quand je suis arrivé chez moi , il y avait comme une odeur d'oeufs pourris ( le catalyseur aurait t'il un coup dans le nez , suite a un problémes de carburation ou d'allumage ? :boude: ) je crois que je n'ai pas d'autres choix que d'aller chez Renault :-/

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 30 Oct, 2013 15:18:59
 
effectivement tu risque de devoir passer par la case bobines rapidement avant de cramer le pain du catalyseur :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Mer 30 Oct, 2013 15:20:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fanou
Losange de Carton
avatar
Inscrit le: 17 Nov 2006
Messages: 278
Localisation: 27
Message Mer 30 Oct, 2013 17:01:09
 
J'ai appelé Renault , ils m'ont parlé que cela pouvait provenir de la poulie déphaseur , du capteur PMH ou des bobines , et que le petit voyant orange qui clignote en forme de moteur détectais un problémes de pollutions .
J'ai pris rdv Lundi mais je sais pas si je vais pas essayer de changer une des bobines crayons , il me parle déja d'un diagnostiques a 93€ , j'ai peur d'y laisser un bras voir les deux :lol:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 30 Oct, 2013 17:04:24
 
c'est 93 euros pour éviter de dépenser plus en errements...

A ta place, je nettoierais le boîtier papillon et changerais le capteur PMH avant tout diagnostic

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google