Google
[Mégane II] Sifflement en 5ème = boite hs
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Ven 23 Oct, 2009 10:53:39
 
Bonjour à tous

Je me suis inscrit sur ce forum pour vous exposer mon problème, et poser plein de question au personnes qui s'y connaissent certainement mieux que moi en méca auto ;)


La voiture incriminée est une Mégane II de 2003, moteur K4M 1.6 16S 115ch affichant 93000km.


Voici l'historique jusqu'a aujourd'hui (warning pavé) :

Mercredi 13/10 au matin, en sortant de ma place de parking, j'ai raté mon embrayage en première, faisant brouter la voiture, avec de bonne secousse du moteur.

En roulant, je m'appercois que le levier de vitesse bouge éxagérément d'avant en arrière sur les accélérations/décélération, je me dit "merde les silent-bloc ont morflé"; je roule en conséquence, doucement et fluide.

Arrivé sur l'autoroute, accélération etc, je passe la 5ème, que je trouve difficile à enclencher. Au bout d'une paire de minute un léger sifflement se fait entendre, je coupe l'autoradio et écoute : le sifflement s'amplifie assez rapidement, inquiet je commence à me rabattre & ralentir, je rétrograde en 4ème. Là, plus de sifflement, aucun bruit suspect...je réaccélère, je retourne en 5ème, le sifflement reprend de plus belle, je rétrograde aussitot en 4ème & fini mon trajet sans jamais repasser la 5ème; les mouvements important du levier de vitesse sont toujours présents.

Je laisse la voiture sur le parking de mon taf jusqu'au lundi 19/10 au soir, je l'emmène alors au garage Renault le plus proche, qui s'avère etre un gros concessionaire/pole technique etc.
Pendant le trajet je constate que les vitesses sont toutes bizarre à passer, comme si elles n'étaient pas a leur place, et la 5ème siffle toujours allègrement.

J'explique le problème au mécano qui me reçois, quand je lui détaille les mouvement du levier & du sifflement de la 5ème il a l'air inquiet.

Bref, mercredi 21/10 il me rappelle, et m'annonce que la boite de vitesse est HS, ainsi que la biellette de reprise de couple.
Il a préparé le devis : 3000€ pour l'échange standard de la boite, le remplacement complet de l'embrayage, le remplacement des 2 silent-bloc moteur et de la biellette de reprise de couple :peur2:

Je lui demande s'ils ont vidangé la boite pour vérifier la presence de copeaux pour confirmer le diagnostic : il me reponds que ce n'est pas nécessaire, il est sûr du diagnostic, le sifflement serait caractéristique. Il me dit d'ailleurs que ça siffle aussi légèrement en 1ère & 2nd, ce que je n'ai pas entendu. Et il affirme aussi que ça ne vaut pas le coup de démonter la boite pour faire un diagnostic poussé & essayer de la réparer, ça couterait plus cher que l'échange standard.

Je le questionne aussi sur la nécessité de changer l'embrayage complet, ce qui me semble exagéré : il est encore souple & accroche bien. D'après lui l'embrayage se change systématiquement avec la boite, par sécurité, c'est pareil pour les silent-bloc moteur.

Le mécano me dit pour finir qu'il pense que ça vaut le coup de la réparer, car il trouve la voiture en bon état & saine; de plus à 91000km elle a eu une bonne grosse révision : remplacement des courroies, de la pompe à eau, de l'alternateur par un neuf (grâce au garagiste précédent qui a reussi a trop tendre la courroie accessoire, provoquant la casse de l'ancien), des disques de freins & plaquettes.

Il faut savoir aussi qu'a 92000km, l'axe de fixation du silent bloc supérieur a cassé (en repartant d'un péage d'autoroute...), le moteur s'est posé sur son berceau, en tirant sur la commande d'embrayage (pédale relaché ça patinait encore).
Le garagiste qui m'a dépanné n'a remplacé que l'axe, et controlé visuellement s'il n'y avait pas d'autres dégats : il n'a rien vu d'anormal.

(ça fait beaucoup de séjour en garage en peu de temps/km vous trouvez pas ? :o )


Assez de blabla, voici la salve de question :)

Que pensez vous de tout ça ?
Est-ce si facile de casser une boite de vitesse ?
Pensez vous que le diagnostic du mécano est correct, sachant qu'il ne se base que sur un essai et un controle visuel sans démontage ?
Le devis vous semble-t-il correct, sachant que c'est dans une concession ?
Et le remplacement de l'embrayage n'est-il pas superflu ?

Pour l'instant la voiture est en stand-by à la concession.

Merci d'avances pour vos avis éclairé

_________________
Only sheep need a leader
last_editDernière édition par Cheradenine le Mer 28 Oct, 2009 19:33:46; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Ven 23 Oct, 2009 12:28:06
 
Moi j'ai cassé une boite aussi, je sais pas comment mais même symptome.
Levier qui bougeait exagérément et sifflement (mais moi sur la 4 principalement).

Quant au devis, je pense que c'est correct, mon changement boite + embrayage (sous garantie) avait été estimé à 2500€ par le garage Renault.

Pour l'embrayage, en général quand ils changent la boite ils s'embetent pas et proposent de changer l'embrayage avec , qui plus est à 91 000km, je suis pas certain que ce soit le top de remettre le vieil embrayage.
Après je suis pas mécanicien :D

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 24 Oct, 2009 10:25:31
 
Bonjour,
vu l'historique, la 1ère piste à vérifier
- serrage et état des 3 supports moteur: si le moteur bouge, la commande de vitesse aussi => vitesses dures à passer et bruits bizarres qui remontent

- si OK, c'est soit un desserrage de la vis de 5è (qui se voit en enlevant le capot en bout de boite)
Si desserrée, la remplacer par une neuve + loctite (ton mécano à tord de dire que ça ne peut surement pas se réparer)

- si vis et écrou non desserrés, c'est probablement le carter qui ne tient plus le roulement => boite HS à remplacer......

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Sam 24 Oct, 2009 11:06:40
 
Pour les supports moteur, le pendulaire & le support de boite sont OK bien que pas de première fraicheur, mais la biellette de reprise de couple est HS, elle n'a plus de caoutchouc...

Par contre, la boite de vitesse a une commande par cable : les mouvement du levier de vitesse seraient dû à des "mouvement" dans la boite, mais pas aux mouvement du moteur.
En effet les cables sont dans des gaines souples et courbes qui ne transmettent pas les mouvements du moteur...

Sur ce schema on voit bien le boitier de commande & les cables qui repartent vers la boite :

(tiré de la doc technique des megane)

_________________
Only sheep need a leader
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Mer 28 Oct, 2009 19:25:02
 
Suite & fin de l'histoire

Après passage à la concession lundi et discussion avec le mécano, je donne mon accord pour le remplacement de la boite...en effet maintenant elle siffle bien sur tout les rapports, et d'après lui le capot en bout de boite ne donne pas assez d'accès pour réparer quoi que ce soit...sur ce coup j'ai choisi de lui faire confiance.

Ils attaquent dans la foulé, ils ont toutes les pièces à dispo.

Le mécano me suggère de contacter le service client Renault, histoire de tenter une prise en charge, il pense que je peux récupérer 15-20%.

Je le fait immédiatement, la personne que j'ai au telephone semble peu convaincue que ma demande aboutisse : j'ai acheté la voiture d'occasion, hors réseau renault, et je n'ai pas les factures d'entretient du précédent propriétaire; par contre j'ai le carnet renault à jour, avec tout les tampons qui justifient le suivi de la voiture chez renault, et les factures renault pour les courroies/frein/revision & l'alternateur.

...

Aujourd'hui mercredi à 15h, message du mécano, la voiture est prête (wow sont rapides chez eux...d'un autre coté ils sont nombreux, doit bien y avoir 5-6 mécanos par atelier, qui sont au nombre de 4).

À 16h, coup de tel du service clientèle : renault prends en charge 40% de la réparation, hors pièce de l'embrayage...je fait le blasé "quoi ? que 40% ?", mais j'insiste pas trop car pour moi 40% c'est une bonne surprise, la voiture a 6 ans 1/2 je tablait plutot sur "rien-du-tout-monsieur-au-revoir".

17h, je récupère la voiture (lavé interieur/extérieur :eh: ), et la facture finale avant déduction : 2825€...pour le remplacement de la boite, de l'embrayage complet, de la butée d'embrayage, de la biellette de reprise de couple & du silent-bloc moteur (celui de la boite etait en bon état).

Le truc qui fait mal : 1399€ HT la boite en échange standard renault...

Une fois enlevé les pièce d'embrayage (237€ HT), Renault va me rembourser environ 1016€, donc au final ça m'aura couté 1810€ :-?

Et pour finir, je remercie le mécano qui suivait mon histoire : c'est lui qui a insisté auprès du service client en disant que la voiture était nickel & bien entretenue, et que la boite avait cassé surement à cause d'un défaut plutot qu'une mauvaise utilisation.


Resultat : la voiture roule nickel (enfin bon sur 20km pour l'instant...), mon ancien embrayage devait pas être très frais car ça fait une sacré différence, et il y a moins de bruit moteur (mais ca c'est ptetre parce que j'ai roulé en partner diesel pendant 15j :irony: )

_________________
Only sheep need a leader
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 28 Oct, 2009 20:12:49
 
Au moins, t'as trouvé un bon mécano dans cette histoire :)
Merci pour le retour! :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 29 Oct, 2009 08:16:34
 
Ca fini plutot bien et un mecano plutot cool :wink:
Et puis 40% est plutot pas mal dans ton cas :D

PS: Normalement la boite sur 1.6 16v est plutot fiable non :?: :?:
last_editDernière édition par scenictouplein le Jeu 29 Oct, 2009 08:17:42; édité 1 fois
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 29 Oct, 2009 10:31:08
 
scenictouplein a écrit:
PS: Normalement la boite sur 1.6 16v est plutot fiable non :?: :?:


Oui, mais quand tu as 9999 clients sans problème et 1 qui a un souci, la boite est statistiquement fiable mais il y a un message sur un forum pour parler du problème et 9999 non-messages sur aucun forum pour dire que tout va bien.

C'est la vie......... :irony:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 29 Oct, 2009 11:21:47
 
Moué enfin c'est quand même pas le premier que je vois ou entend parler :mrgreen:

Mais c'est sur que ça reste limité par rapport au bobines ou aux poulies déphaseur.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cap'tainsky
Invité


Message Jeu 29 Oct, 2009 13:26:59
 
AAAAAAAAAAAAAAAHHHHHHHH les bobines je les collectionnes par contre la poulie va toujours bien (120 000 kms) :prie: :prie: :prie:
  
 
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Jeu 29 Oct, 2009 17:28:19
 
Ouais 40% c'est plutot cool pour une voiture de 6 ans 1/2...en tout cas ça aide franchement à faire passer la pillule, et ça fait contrepoid à la furieuse envie de revendre la renault pour aller voir ailleurs...

Sur ladite megane les bobines ont été changé avant que je l'achète & la poulie déphaseur remplacée en même temps que la distrib à 90000km...j'espère avoir passé tout les défauts d'origine... :prie:

Aujourd'hui j'ai fait plus de km, tout va bien, et je confirme qu'elle fait beaucoup moins de bruit de roulement qu'avant le remplacement de la boite : au delà de 110km/h c'est flagrant je suis plus obligé de monter le son de l'autoradio...

Bref, je suis très satisfait de la réparation.

_________________
Only sheep need a leader
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google