Google
[Mégane II] Probleme vitesse ventilation
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
piou56
Petit nouveau
Inscrit le: 05 Juil 2014
Messages: 1
Message Sam 05 Juil, 2014 00:52:48
 
Bonjour a tous,je me permet de me tourner vers vous car en effet j'ai de gros souci avec ma Megane de 2008.
Mes vitesses de ventilateur ne fonctionne plus.. Au départ c’était un coup oui et un coup non jusqu’à plus du tout.
J'ai bien la chaleur etc...mais les vitesses ne veulent rien savoir,j'ai cherché cette fameuse cosse ou résistance au dessus de la pédale d'accélerateur,j'en ai bien démonter et rebranché une mais sans vraiment savoir si j'étais sur la bonne.
Pourriez vous m'aider svp car avec la buée ça commence a devenir embêtant.
Si vous pouviez me montrer des photos de cette pièce ou même m'aider a régler ce problème,merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Dim 06 Juil, 2014 15:28:49
 
clim manuelle ou autiomatique ?
automatique : souvent le transistor de modulation de vitesse HS

plus in https://www.google.fr/?gws_rd=ssl#q=megane+2+plus+de+ventilation
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google