Google
[Mégane II] probleme resistance additionel chauffage megane 2 1l5 dci
Planète Renault Index du Forum > Technique [Electronique-Electrique]
motarafond
Petit nouveau
Inscrit le: 31 Jan 2017
Messages: 5
Message Mer 05 Avr, 2017 01:14:59
 
bonjour a tous , j espère poster sur le bon topic car je suis nouveau.
voila mon problème technique, qui peut m aider svp.
j ai une Renault megane deux, 1l5 dci millésime 2007 avec un problème de chauffage habitacle.
il faut faire 15 kms avant que le chauffage ne commence a fonctionner, après çà chauffe plutôt bien, après maintes interventions, le moteur a été refait entièrement(a peine 10000 kms depuis, a cause bielles couler) je n arrive tjrs pas a trouver la panne, je l ai porter chez un agent Renault, il n a pas pu me renseigner et le concessionnaire non plus.
la pompe a eau est neuve ,le thermostat aussi et çà circule bien dans le circuit.
après avoir bien éplucher la revue technique e.t.a.i j ai constater que cette voiture est équiper d'une résistance électrique additionnel pour le chauffage(dans le but de chauffer l habitacle dès la mise en route du moteur) a l intérieur du boitier de chauffage et quelle n est pas alimenté électriquement , j ai tout testé les fusibles(3 en tout,7.5-40 et 70 amp) toutes les arrivées de courant et je ne trouve pas la panne, il faut dire que c'est complètement inaccessible, donc je voudrais savoir si quelqu'un a déjà eu cette panne et si on peux diagnostiquer en passant à la valise Renault, car là je sèche, merci de vos conseils a l'avance,cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google