Google
[Mégane II] Problème lève-vitre conducteur : bloqué [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
tripalong
Petit nouveau
Inscrit le: 01 Mar 2012
Messages: 5
Message Jeu 01 Mar, 2012 18:12:53
 
Bonjour,

j'ai acquis il y a 6 mois une Megane II Estate DCI 130Ch, et j'ai depuis 2 semaines un problème de lève vitre conducteur qui reste bloqué en position fermée.
J'ai tenté d'inverser les fusibles lève vitre conducteur / lève vitre passager dans le compartiment habitable mais sans succès.
Lorsque j'appuie sur le bouton : aucun bruit suspect, ou forçage de la vitre.

J'ai vu qu'il y avait également des fusibles dans le compartiment moteur, mais j'ai lu que celui dédié au LV conducteur, était associé à d'autres fonctions qui elles fonctionnent bien.

Le problème ne peut pas venir d'ici ?
Que me conseillez vous ?

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2483
Localisation: Tarn & Garonne
Message Jeu 01 Mar, 2012 20:09:13
 
Bonsoir,
As-tu essayé d'aller voir ce qu'il se passait sous l'inter et au besoin dans l'inter. Il faudrait le sortir et le tester avec un multimètre pour voir si les contacts s'établissent.
Tu peux aussi essayer d'intervertir les inter conducteur/passager en attendant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tripalong
Petit nouveau
Inscrit le: 01 Mar 2012
Messages: 5
Message Jeu 01 Mar, 2012 20:21:36
 
Non, j'essaerai ce week-end.
Donc si je comprends bien quand tu parles d'inter, il faut démonter le bloc côté conducteur avec tous les commandes LV avant/arrière blocage porte, et je pourrais faire mes tests de branchements ?
Pas besoin d'enlever toute la garniture de la porte pour ça ?
Avant j'avais une voiture sans vitre électrique, c'était plus simple pour réparer !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2483
Localisation: Tarn & Garonne
Message Ven 02 Mar, 2012 08:41:46
 
C'est celà.
Et si ce n'est pas çà regardes du côté du soufflet entre charnière de portière et chassis; là où passent tous les fils.
As-tu un rétro électrique et est-ce que toutes ses fonctions sont actives?
Si oui ton faisceau serait normalement en bonne état à l'endroit du soufflet mais sait-on jamais.
Est-ce que le bouton de ta vitre arrière fonctionne?
Si oui les recherches se réduisent sur le bouton lève vitre.
Entends-tu le moteur grogner quand tu essaies de descendre la glace?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tripalong
Petit nouveau
Inscrit le: 01 Mar 2012
Messages: 5
Message Ven 02 Mar, 2012 13:27:05
 
PAT MULOT a écrit:
C'est celà.
Et si ce n'est pas çà regardes du côté du soufflet entre charnière de portière et chassis; là où passent tous les fils.
As-tu un rétro électrique et est-ce que toutes ses fonctions sont actives?
Si oui ton faisceau serait normalement en bonne état à l'endroit du soufflet mais sait-on jamais.
Est-ce que le bouton de ta vitre arrière fonctionne?
Si oui les recherches se réduisent sur le bouton lève vitre.
Entends-tu le moteur grogner quand tu essaies de descendre la glace?


- Rétro électrique : fonction OK
- Vitre arrière : fonction OK
- Aucun bruit de moteur
Donc merci je vais concentrer ma recherche sur l'interrupteur ce week end.

Si il est bien defectueux quel est le meilleur endroit pour s'en procurer un ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2483
Localisation: Tarn & Garonne
Message Ven 02 Mar, 2012 19:02:22
 
Tu peux chercher là:
http://www.origine-pieces-auto.com/product.php?id_product=417

sinon pièce d'originne renault.
Essaie d'inverser avec l'autre bouton si la connectique est identique.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tripalong
Petit nouveau
Inscrit le: 01 Mar 2012
Messages: 5
Message Sam 03 Mar, 2012 18:12:24
 
Je me suis rendu chez Renault, au service pièce détaché : j'ai pu essayer un bouton identique mais après remplacement le problème ne vient pas de là. (bon point pour renault : j'ai pu essayer la pièce avant d'acheter, sympa).
Ils m'ont dit de revenir en semaine pour tester avec la valise, sinon d'essayer de voir au niveau du faisceau ?
Qu'est ce que je peux vérifier ?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Sam 03 Mar, 2012 20:29:14
 
bein c'était a prevoir... lol

tu as une mégane 2 estate donc vitres impultionel, je me trompe ?

les interrupteurs pour leves vitre séquenciel sont dit "a faible courant" donc ne posent que tres rarement probleme comparer au normaux.

regarde plutot le module éléctronique sur le leve vitre. y doit etre hs. surtout que les portes de megane 2 qui prennent l'eau c'est monnaie courante. et éléctronique + eau = emmerdes...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tripalong
Petit nouveau
Inscrit le: 01 Mar 2012
Messages: 5
Message Dim 18 Mar, 2012 09:37:28
 
Sans aucune raison, le lève vitre refonctionne.
Je suppose qu'avec la neige il avait pris l'eau, et a dû sécher depuis ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nags99
Petit nouveau
Inscrit le: 26 Avr 2013
Messages: 2
Message Ven 26 Avr, 2013 10:54:54
 
Bonjour
Probleme sur une Megane confort 1.5dci 2004 par temps de pluie. fenetre bloqué qui refuse de monter meme avec le double click de la telecomande.
J'ai resolu mon probleme comme suite:
je mets à votre disposition *** pas de pub sans autorisation des administrateurs du forum ***
last_editDernière édition par larry.kubiak le Ven 26 Avr, 2013 11:01:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nags99
Petit nouveau
Inscrit le: 26 Avr 2013
Messages: 2
Message Jeu 09 Mai, 2013 09:43:18
 
Voyez-le sur youtube:

*** pas de pub sans autorisation des administrateurs du forum ***, 2eme avertissement :evil:
last_editDernière édition par chichi1er le Jeu 09 Mai, 2013 13:12:51; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google