[Mégane II] Probleme demarrage megane II 2.0 16v
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
sandy01
Petit nouveau
Inscrit le: 10 Juil 2017
Messages: 4
Localisation: CULOZ
Message Lun 10 Juil, 2017 14:45
 
Bonjour je possede une renault megane 2.0 16V de 2003 suite a un probleme d'embrayage ou un soucis du genre( pedale d'embrayage reste au fond j'ai pas pu encore la ramener chez un garagiste) mon plus gros soucis c'est que en roulant suite a demarrage avec les vitesses enclenches fusible du demarreur a casser celui des 32V donc je lai changer mais ma voiture ne veut toujours pas demarrer quand le moteur s'est arreter jai eu les messages STOP ET DEFAILLANCE ELECTRIQUE d'apres vous pourquoi elle demarre pas?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 10 Juil, 2017 15:01
 
Bonjour et bienvenue

tu as pu griller le fusible maître de la batterie aussi (sur la borne +)

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sandy01
Petit nouveau
Inscrit le: 10 Juil 2017
Messages: 4
Localisation: CULOZ
Message Lun 10 Juil, 2017 15:21
 
https://www.google.fr/search?q=fusible+cal+1+megane&so..mgrc=BS7jnbBYkn3FlM:

celui ci? desole je ne sais pas comment mettre des imges
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53107
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 10 Juil, 2017 16:16
 
Tu cliques sur le lien "afficher l'image" à coté de l'image dans le lien que tu as fournis.

Tu copies colle l'adresse qui est dans la barre d'adresse de ton navigateur.. puis, tu selectionnes le tout et tu cliques sur le bouton "IMG"

ça donne ça :




Code:
[img]http://i.ebayimg.com/00/s/MTAwMFg3NDY=/z/OZ4AAOxy3HJTIFWX/$_1.JPG[/img]

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
sandy01
Petit nouveau
Inscrit le: 10 Juil 2017
Messages: 4
Localisation: CULOZ
Message Mer 12 Juil, 2017 13:18
 
Merci Oui il etait casser je lai changer mais elle demarre toujours pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sandy01
Petit nouveau
Inscrit le: 10 Juil 2017
Messages: 4
Localisation: CULOZ
Message Mer 12 Juil, 2017 13:19
 
j'ai aussi change la pompe a essence on l'entendait pas mais la voiture demarre toujours pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: