Google
[Mégane II] probleme démarrage 1.5 dci
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
docteur95
Nouveau
Inscrit le: 29 Juil 2009
Messages: 18
Message Mer 31 Mar, 2010 12:48:17
 
bonjour a tous
j'ai un petit probleme de demarrage sur ma megane 2 1.5 dci
le matin je suis oblige de la demarrer en shuntant le demarreur puis la journee il n'y a pas de probleme pour la demarrer au bouton poussoir
il suffit d'une nuit pour que celle ci recommence son manege
le demareur n'est pas en causse puisque je la lance en le shuntant
upc je l'ai changer d'occasion pour un peu pres le meme probleme l'annee derniere est ce lui ?
j'ai nettoye toutes les connexions de celui ci au nettoyant contact mais rien :pense:
quelq'un aurait il deja eu ce probleme?
MERCI D'AVANCE DE VOS REPONSES
last_editDernière édition par ProV1 le Mer 31 Mar, 2010 19:06:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
docteur95
Nouveau
Inscrit le: 29 Juil 2009
Messages: 18
Message Jeu 01 Avr, 2010 07:49:14
 
bonjour a tous
alors aucun avis sur cette belle petite panne?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 01 Avr, 2010 10:43:10
 
Tu alimentes le soleinoide du demarreur en direct ?

Si oui, il y a peut etre un fusible / relais qui l'alimente en 12V et serait defecteux.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
docteur95
Nouveau
Inscrit le: 29 Juil 2009
Messages: 18
Message Jeu 01 Avr, 2010 12:31:17
 
nono314 a écrit:
Tu alimentes le soleinoide du demarreur en direct ?

Si oui, il y a peut etre un fusible / relais qui l'alimente en 12V et serait defecteux.



oui mais le seul relais de demarrage qu'il existe sur ce vehicule se trouve dans l'upc et il est non demontable
merci pour l'info
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
docteur95
Nouveau
Inscrit le: 29 Juil 2009
Messages: 18
Message Dim 04 Avr, 2010 12:43:32
 
JE SUIS PERDU
HELP
MERCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nico49
Petit nouveau
Inscrit le: 21 Mar 2011
Messages: 1
Message Lun 21 Mar, 2011 19:12:22
 
bonjour j'ai exactement le méme souci a tu eu du nouveaux sur cette panne ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Lun 21 Mar, 2011 19:19:17
 
bonsoir,

:arrow: avez vous contrôler les maxi-fusibles

qui se trouve sur la batterie??

a +

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google