Google
[Mégane II] problème de ralenti megane break air 1.9 dti
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
BOOMERGZ
Nouveau
Inscrit le: 31 Déc 2010
Messages: 12
Message Mer 19 Déc, 2012 20:25:53
 
Bonjour tout le monde :)

Je rencontre des problèmes de démarrage avec ma Megane break air 1.9 dti.

tout d'abords ma voiture ne voulait plus avancer, elle montait plus dans les tours.
Je roulais a une vitesse très faible 50 km/h et impossible de monter les côtes puis elle callait, broutait.

j'ai fais remorquer la voiture car impossible de la redémarrer ou dumoin une fois sur deux.

résultat il a fallu changer la vanne EGR.

Ok la voiture refonctionne mais sur trois pattes....

Le mécanno à trouver ça bizzare, il à vérifier les bougies mais elles sont ok.

J'ai pensé à la batterie mais après changement c'est pareil, elle à du mal à partir le matin. parfois il faut la pousser, le lendemain elle partira avec du mal bref c'est très aléatoire

J'ai changé le filtre à gazoil et la il y a eu une amélioration.

Bref, en clair la voiture à du mal à démarrer ou ne démarre pas, le ralenti est pas stable, quand le capto est ouvert on voit le moteur bouger...
Le filtre à air est ok.

J'ai fais une vidéo où vous pourrez entendre le bruit du moteur.

Voilà si vous pouvez me dire ce que c'est s'il vous plaît ça m'aiderait beaucoup, d'avance merci :)

http://www.dailymotion.com/video/xw2q9e_megane-break-air-..probleme-moteur_auto
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 19 Déc, 2012 22:16:44
 
La courroie de distribution est bien calée :?:
  
 
BOOMERGZ
Nouveau
Inscrit le: 31 Déc 2010
Messages: 12
Message Jeu 20 Déc, 2012 17:58:29
 
Bonjour Morex

merci pour votre réponse.

La courroie avait été recaller au début quand j'ai acheté la voiture, car elle ne démmarrait pas.

mais la quand la voiture commence à chauffer le problème diminue .
Je ne sais pas de quoi ça vient......

Si vous avez une idée svp ?

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BOOMERGZ
Nouveau
Inscrit le: 31 Déc 2010
Messages: 12
Message Sam 22 Déc, 2012 18:07:35
 
Bonjour

Personne n'a une idée du problème svp ?

Ce matin j'ai voulu démarrer la voiture et impossible, j'ai mis une batterie bien chargé et rien même avec des câbles elle ne veut rien savoir :gni:

Je ne sais pas d'où celà peut bien venir :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 22 Déc, 2012 18:40:04
 
Je vais me répéter mais pour moi la distribution est décalé et la clavette du pignon de l'arbre à came à cassée.
  
 
BOOMERGZ
Nouveau
Inscrit le: 31 Déc 2010
Messages: 12
Message Sam 22 Déc, 2012 19:57:20
 
Morex a écrit:
Je vais me répéter mais pour moi la distribution est décalé et la clavette du pignon de l'arbre à came à cassée.


Bonjour Morex

merci mais si c'était ça je ne pourrais pas rouler :?: :aw2:
la elle est noyé mais si je pousse la voiture elle va démarrer comme d'habitude et quand le moteur va chauffer et bien le moteur aura moin de "spasm" le ralenti et même normal puis ça redéconne puis ça marche etc....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 22 Déc, 2012 20:06:43
 
BOOMERGZ a écrit:
merci mais si c'était ça je ne pourrais pas rouler :?: :aw2:

Pas forcément.

Lorsque je regarde la vidéo le moteur en plus d'avoir un fonctionnement irrégulier fait un bruit anormal très métallique.
  
 
BOOMERGZ
Nouveau
Inscrit le: 31 Déc 2010
Messages: 12
Message Sam 22 Déc, 2012 20:13:24
 
ok merci et ça coûte combien ce type de réparation svp ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fredifredo2302
Petit nouveau
Inscrit le: 03 Jan 2013
Messages: 2
Message Jeu 03 Jan, 2013 23:53:37
 
Ça pourrai pas être une soupape? le jeu soupape n'est pas bon ou tordu ... Et c'est toujours le même cylindre qui bug?
last_editDernière édition par fredifredo2302 le Ven 04 Jan, 2013 00:00:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google