Google
[Mégane II] Problème de démarrage sur 1.5 dci 85 ch
Planète Renault Index du Forum > Technique [Electronique-Electrique]
tautau
Petit nouveau
Inscrit le: 13 Sep 2013
Messages: 1
Message Ven 13 Sep, 2013 19:55:34
 
Bonjour à tous,

Je fais appel à vous pour résoudre une panne assez embarrassante.

C'est un modèle de 2005 avec au compteur 211000Km.

Pour résumer un peu l'historique de la panne voici une petite liste exhaustive des événements:

- début aout : message injection défaillante. Un ou deux pendant la semaine...

- commence ensuite des problèmes de démarrage.

- du coup, recherche à droite à gauche(notamment ici...) et achat de bougies de préchauffage et changement de filtre à gazoil.

-Problème toujours pas résolu et la voiture ne démarre plus sans l'aide des câbles. Donc vérif de la batterie et super elle ne tient plus la charge bien que l'atlernateur recharge à 14.2.
Donc pensant avoir trouvé d'ou venez le problème, commande et installation d'une batterie neuve. Le resultat...toujours le même.

- cela ne résout rien, donc direction le garage Renault du coin. Résultat de la valise, "relais de préchauffage". Remplacement du relais samedi dernier et toujours pas de changement.

Le truc c'est que lorsque l'on met les câbles elle démarre comme un rien... et on peut rouler sans problèmes la journée. Avec plus ou moins de cycles de démarrages ( sans câbles pour le coup...)Par contre le matin c'est le drame. Rebelote, un coup de câbles et ça repart...

Donc nouvelle vérif au niveau de la batterie pour vérifier une éventuelle fuite de courant contact coupé mais rien en vue et ce matin encore la tension était de 12.85V.

Une précision tout de même, lors des tentatives de démarrage la voiture se lance "normalement"...mais pas d'explosion. :...:

De plus j'ai toujours le message "injection défaillante"lorsque la voiture est en charge. Jamais au point mort même en appuyant fortement sur la pédale.

Si quelqu'un a une idée, qu'il ne se prive pas. J'ai franchement besoin d'un coup de pouce...

Merci.
last_editDernière édition par tautau le Ven 13 Sep, 2013 19:59:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google