Google
[Mégane II] Problème de clignotement rapide feux arrières
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
maoussetitan
Petit nouveau
avatar
Inscrit le: 25 Fév 2013
Messages: 8
Localisation: 33
Message Lun 25 Fév, 2013 16:50:20
 
Bonjour à tous, voici mon tout premier post sur le forum.

J'ai un soucis sur ma mégane II 1.9 Dci 120 de 2006
Depuis quelques jours quand je freine en mettant le clignotant gauche, le clignotement s'accélère et les feu clignotent alternativement feu de stop G avec clignotant G.

J'ai fais plusieurs test:
- j'ai regarder les fusibles sous le volants: rien
-j'ai mis la plaquette du feu droit à la place pour voir la réaction: la même chose.
- vérifier toutes les ampoules de la voiture: OK
- mis à tout hasard de nouvelles ampoules: rien.

Plus va et plus l’intensité du feu de frein G et clignotant s'affaiblissent dans le temps, le feu de stop central commence à être également malade.

J'ai pensé aux relais, mais ne les trouves pas (je suppose qu'il faut démonter la batterie) et n'ai pas le plan d'implantation de ceux-ci.

Merci par avance de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DrJackson
Petit nouveau
Inscrit le: 24 Fév 2013
Messages: 6
Message Lun 25 Fév, 2013 20:29:02
 
voit peut etre une masse qui déconne quelques part
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
foudezic63
Nouveau
Inscrit le: 29 Jan 2013
Messages: 28
Message Mer 27 Fév, 2013 14:32:33
 
tu as nettoyé les connectiques et les platines de tes feux arrières ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maoussetitan
Petit nouveau
avatar
Inscrit le: 25 Fév 2013
Messages: 8
Localisation: 33
Message Mer 27 Fév, 2013 19:19:52
 
Effectivement je n'ai pas penser à nettoyer les connectiques comment procéder?

mais concernant la platines j'avais éliminé l'hypothèse car celle de gauche qui clignote fonctionne très bien une fois branchée à droite.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
foudezic63
Nouveau
Inscrit le: 29 Jan 2013
Messages: 28
Message Jeu 28 Fév, 2013 12:33:55
 
débranche le feu arrière, et regarde si les cosses sont oxydées.
Si oui : nettoyant contact/ grattage + resserage des cosses pour résoudre le problème
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Dim 03 Mar, 2013 17:16:35
 
a tu une attaque caravane ? si oui debranche celle ci ! et rebranche la prise d'origine au feu ;) souvant sur l'ARD ..... a voir cette piste!

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 04 Mar, 2013 08:03:37
 

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Tintin26
Petit nouveau
Inscrit le: 04 Nov 2013
Messages: 1
Message Lun 04 Nov, 2013 11:08:14
 
Problème résolu Merci J2C
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google