Google
[Mégane II] Problème carte renault megane 2
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
gael44
Petit nouveau
Inscrit le: 12 Fév 2014
Messages: 2
Localisation: suce sur erdre
Message Mer 12 Fév, 2014 11:03:43
 
Bonjour à tous,

J'ai besoin de vos conseils, svp, car meme renault ne connait pas le problème, et j'ai vu trop de personnes changer des pieces à 100 euros pour rien..

Voilà j'ai un problème de reconnaissance de ma carte sur ma mégane 2 1.9 dci 120 de 2004 et 170 000 km. il y a beaucoup de topics dessus, mais tous les "symptoms" ne sont pas exactement identiques...

-Tous d'abord, il s'agit de la fonction mains libre qui ne fonctionne plus, avant lorsque je m approchais de la voiture, elle s'ouvrait automatiquement, maintenant, je dois appuyer sur la carte.(idem pour la fermeture par pression sur le bouton de la poignée, aucune porte ne fonctionne.

-Ensuite, lorsque je veux la demarrer la voiture A FROID il m indique carte non reconnue, je dois dans ce cas, appuyer sur l ouverture de la voiture avec ma carte et essayer à nouveau de démarrer, entre 3 et 10 fois suivant les jours. Par contre à chaud, elle redemarre directement.
La batterie à tous juste 2 ans, les fusibles de la batterie sont bon.

Chose agravante, j'ai malheureusement perdu ma 2 ème carte pour voir si ca vient que de la carte. J'ai effectué un test balise chez renault et aucun problème detectué, évidement elle était à chaud et démarrait directement ...

Merci d'avance pour vos réponses

Cordialement
Gael
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Mer 12 Fév, 2014 11:42:07
 
la pile de ta carte est bonne ? neuve ? ....

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gael44
Petit nouveau
Inscrit le: 12 Fév 2014
Messages: 2
Localisation: suce sur erdre
Message Mer 12 Fév, 2014 14:52:34
 
oui la pile est neuve, c'est la première chose que j'ai regardé. d'autres idées?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Mer 12 Fév, 2014 15:01:52
 
Bonjour,

à "Chaud" la fonction mains-libres re-fonctionne ou elle ne réagit plus du tout ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
michelnvs
Invité


Message Sam 15 Aoû, 2015 19:38:38
 
Bonjour, apres avoir le meme soucis que vous, j'ai enfin réussi a programmer ma clé de scénic 2.
Si vous avez besoin de mes services je peut vous fournir et programmer les cartes pour les modèles suivants:
mégane 2, scénic 2, clio 3.
Vous pouvez me contacter par mail
Edit modérateur: pas de pub sans autorisation des administrateurs svp
Cordialement
Michel.
last_editDernière édition par rpm91 le Sam 15 Aoû, 2015 19:52:04; édité 1 fois
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google