Google
[Mégane II] Probème démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
vanbruno
Petit nouveau
Inscrit le: 01 Nov 2010
Messages: 3
Message Lun 01 Nov, 2010 10:10:03
 
Bonjour,
Je rencontre à nouveau un problème avec ma mégane.
Pour une fois, cela ne vient pas de la batterie. J'essaye de démarrer la voiture mais rien ne se passe hormis 3 tac consécutifs suivis d'une autre série de 3 tacs (pour un seul appui sur le bouton de démarrage).
Le bruit des ces tacs provient bien du moteur, rien à voir avec les tacs dont certaines parlent sur leurs topic leur semblant provenir de l'habitacle.
Sur le tableau de bord, rien n'est indiqué, il affiche tout normalement.
Et bien sûr, aucun garage ouvert le 1er novembre !
Si vous pouvez m'aider, je vous en remercie d'avance. :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 01 Nov, 2010 10:16:10
 
bonjour,

pourquoi ça ne serait pas la batterie ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
popeye05
Losange de Papier
Inscrit le: 09 Jan 2005
Messages: 64
Localisation: GAP (05)
Message Lun 01 Nov, 2010 11:41:50
 
bonjour,

controle le cablage entre la batterie et le demarreur ( plus et masse )
controle aussi la batterie pour en avoir le coeur nette
cela peux aussi venir du demarreur qui est hs
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vanbruno
Petit nouveau
Inscrit le: 01 Nov 2010
Messages: 3
Message Lun 01 Nov, 2010 12:05:40
 
Merci de vos réponses !
Pour ce qui est de la batterie, le tableau de bord est allumé, les phares marchent, donc je me dis que si c'était la batterie, j'aurais rien de tout ça non ?
Nous allons essayer de contrôler tout ça rapidement, je voudrais pas râter mon premier jour de boulot !
Encore merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 01 Nov, 2010 12:13:06
 
ça peut très bien être la batterie tout de même . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Lun 01 Nov, 2010 12:33:45
 
+1 pour la batterie :-/

Essayer de démarrer avec des câbles de bonne section branchés sur une autre voiture.

Si ça démarre, la recharger :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Lun 01 Nov, 2010 12:35:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
vanbruno
Petit nouveau
Inscrit le: 01 Nov 2010
Messages: 3
Message Lun 01 Nov, 2010 12:41:47
 
OK ! Merci Tomi, j'aurais appris quelque-chose aujourd'hui ! lol
De toute façon, on va la tester.
Pour ce qui est de la recharger avec les câbles, mon homme a déjà essayé ce matin sans résultat malheureusement mais merci de ta réponse !
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google