Google
[Mégane II] Pignon de pompe a huile qui tourne dans le vide?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
sebi
Losange de Carton
avatar
Inscrit le: 27 Jan 2012
Messages: 119
Message Lun 29 Fév, 2016 06:03:41
 
Bonjour a tous, je viens vers vous pour vous demander de l'aide.
Le sujet concerne la megane 2 d'un ami ( 2.0dci 150 cv)
apres avoir changer le vilo et les coussinets nous nous sommes rendu compte que le pignon de le pompe a huile tourne dans le vide au remontage de celui ci!
Il n'y a aucune clavette pour l'empecher de tourner autour de l'axe du vilo!
Je ne pense pas que ceci soit normal? Pour moi le pignon de pompe a huile tourne a la meme vitesse que le vilo?
Merci a tous d'eclairer encore une fois ma lanterne
:idea:

_________________
Espace IV 3.0 dci - privilège 9/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 29 Fév, 2016 10:01:35
 
Oui, il tourne avec le vilebrequin

Une fois le moteur refermé, le pignon est pris en sandwich dans l'empilage poulie accessoires et pignon d'entraînement de distribution.

Il transmet son mouvement par adhérence

D'où l'impératif absolu de serrer la poulie d'accessoires avec une vis neuve serrée au couple + angle préconsié.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sebi
Losange de Carton
avatar
Inscrit le: 27 Jan 2012
Messages: 119
Message Mar 01 Mar, 2016 06:59:26
 
Merci pour cette reponse rapide!
J'aporte une correction sur l'info du moteur je me suis trompé:
c'est un 1.5 dci 105 cv
c'est quand meme pas commun comme systeme, il aurait pu mettre une petite clavette!
sachant qu'entre le le pignon de pompe a huile et celui de la courroie il y a une flaque!
merci pour cette info je vous tiens au courant

_________________
Espace IV 3.0 dci - privilège 9/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 01 Mar, 2016 09:48:55
 
C'est effectivement le même montage sur le 1,5 K9K

Pourquoi mettre une clavette qui ne sert à rien?

Les clavette ne sont pas là pour transmettre le couple d'entraînement, mais pour permettre un indexage en rotation.

La pompe à huile n'étant pas indexée, la clavette en servirait à rien sauf à renchérir et compliquer le montage.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google