[Mégane II] Perte de puissance 1,5 dci 85cv 2003
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Ddirde
Petit nouveau
Inscrit le: 30 Avr 2018
Messages: 5
Message Lun 30 Avr, 2018 19:33
 
Bonjour a tous j’ai une megane 2 1,5 dci 85cv de 2003 146000km il y a 1 mois j’ai fais faire les supports moteur, avant sa tout allait bien si je puisse le dire avant d’aller au travaille le matin la voiture demarer bien mais quelque foi aléatoire elle demarrer que au deuxieme coup voila et maintenant j’ai commencé a avoir une perte de puissance sachant que le mecano m’avait dis que les injecteur était neuf il n’y a pas de souci sachant que j’ai aucun message d’erreur au tableau de bord meme pas un seul voyant d’allumé aucune fumé noire ou blanche et un moment j’ai eu une peur la voiture comme si on secouer la voiture en debrayant pendant 1 journée ne voulant pas que la voiture cale j’ai appuyer a fond sur la pedale d’accelerateur et en 2´iéme aussi en dessous du regimes moteur ya des moment ou je suis obliger d’appuyer ou sinon elle va tousser dans les autres rapport pas de probleme a mon ressentis le turbo garde son bruit originale elle monte dans les tours elle met du temps quand meme alors voila je ne suis pas mecano j’aimerais avoir votre aide pour ne pas me retrouver avec des frais exorbitant du mecano pour savoir d’où vien exactement le probléme filtre a gasoil, vanne egr encrassé, debimetre d’air, prise d’air parce qu’il y a des bulle d’air et la poire d’amorcage ne s’endurcie pas je ne sais pas trop quel mot employé dans ce domaine vous sauriez peut etre d’où cela provient voila merci de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Lun 30 Avr, 2018 19:49
 
Salut !

Tu as posté 2 sujet identiques, je te répondrais donc sur celui-ci;
Aufaitcn'estpastréspratiquetafaçond'écriretoutlesmotscollécommeça :mrgreen:

Si tu as des bulles dans le circuit de gasoil et que tu n'arrive pas à durcir la poire même après plusieurs appuis, il faudrait se diriger vers ton filtre à GO, à quand remonte son dernier changement ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ddirde
Petit nouveau
Inscrit le: 30 Avr 2018
Messages: 5
Message Lun 30 Avr, 2018 19:58
 
Désoler je suis nouveau sur le forum ayant pour la premiere fois une renault acheter il y 2 mois pour te dire il n’y pas de facture concernant le filtre a air etc... pour savoir mais quand je l’est acheté la vidange a été faite je ne sais pas du tout si il a fait tous les changement nécessaire comment puis-je le savoir ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Lun 30 Avr, 2018 19:59
 
Sans factures ce sera difficile, tu peux te renseigner au garage ou a était effectuer les réparations

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ddirde
Petit nouveau
Inscrit le: 30 Avr 2018
Messages: 5
Message Lun 30 Avr, 2018 21:52
 
Dacord je n’avais pas penser j’essayerais de voir la plus recente facture qui a j’éspere que sa correspondra merci de me l’avoir rappeler cet semaine je recois normalement une valise acheter sur ebay un elm voir si je peut quand meme apercevoir un code erreur meme si il n’y a aucun message au tableau de bord
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ddirde
Petit nouveau
Inscrit le: 30 Avr 2018
Messages: 5
Message Mer 02 Mai, 2018 19:41
 
Voici ce que j’obtient grace a un elm327 auriez vous une idée de ces code erreur svp ?

Code(s) confirmé(s)
P0409: Capteur EGR A - panne du circuit
P0409: Capteur EGR A - panne du circuit
P0400: Système EGR - problème de débit
P0400: Système EGR - problème de débit
P0400: Système EGR - problème de débit
Code(s) non confirmé(s)
P0000: Aucun défaut
Code(s) permanent(s)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: