Google
[Mégane II] Perte de puissance (1.5 Dci 80ch) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 23 Aoû, 2011 11:54:12
 
Bonjour,

j'ai une Megane 2 1.5 Dci 80ch de 2003, qui totalise environ 107 000km. Depuis dimanche j'ai un gros souci de puissance. La voiture monte dans les tour, mais sans puissance. Même si c'est un 80ch, avant j'avais quand même une bonne accélération, la non.

Il n'y a aucun défaut/message qui s'affiche à l'odb.

Savez vous d'ou ça peut venir ?

Merci par avance.

Edit Pedro78200 : ajout de la motorisation dans le titre
last_editDernière édition par pedro78200 le Mar 16 Juin, 2015 08:41:32; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mar 23 Aoû, 2011 12:07:29
 
As tu une grosse fumée noire quand tu accélère?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 23 Aoû, 2011 13:01:44
 
non il n'y à pas de fumée noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 23 Aoû, 2011 13:13:25
 
unregistred a écrit:
La voiture monte dans les tour, mais sans puissance.

C'est le symptôme d'un embrayage qui patine.
  
 
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 23 Aoû, 2011 14:16:16
 
ah ça va me coûter chez si c'est ça.

j'avais pensé vanne EGR ou turbo mais j'ai déjà eu la vanne EGR encrassé et la voiture ne monte pas au dessus de 2000tours/mn la j'ai testé j'ai passé les 4000tours/mn, mon turbo siffle un peu , un mécano m'a dit qu'il avait un peu de jeu mai il y a de ça 1 moi, et puis un turbo cassé je monte pas dans le tours comme ca
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 23 Aoû, 2011 15:04:38
 
Le problème survient surtout en 4é et 5é :?: En 1er et 2é ça ne le fait pas où pratiquement pas :?:

unregistred a écrit:
et puis un turbo cassé je monte pas dans le tours comme ca

Oui soit le moteur va manquer continuellement de puissance (turbine grippée) où alors le moteur va s'emballer jusqu’à ce qu'il casse si on ne le cale pas très très très rapidement (bague plus étanche et remonté d'huile dans l'admission).
  
 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 23 Aoû, 2011 15:26:58
 
unregistred a écrit:

ah ça va me coûter chez si c'est ça.


oui mais...

Morex a écrit:
où alors le moteur va s'emballer jusqu’à ce qu'il casse si on ne le cale pas très très très rapidement (bague plus étanche et remonté d'huile dans l'admission).


et là tu rachètes une voiture... :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 23 Aoû, 2011 16:50:42
 
Le probleme est tout le temps, à toutes les vitesses.
last_editDernière édition par unregistred le Mar 23 Aoû, 2011 17:04:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 23 Aoû, 2011 17:09:15
 
Morex a écrit:

Oui soit le moteur va manquer continuellement de puissance (turbine grippée) où alors le moteur va s'emballer jusqu’à ce qu'il casse si on ne le cale pas très très très rapidement (bague plus étanche et remonté d'huile dans l'admission).


Donc pour le coup c est pas le turbo car si j ai bien compri soit je dépasserai pas les 2000t/mn soit ça va dans le rouge jusqu a ce que le moteur lâche ?

Et pour la vanne EGR c est pareil , encrassée ou cassée je dépasserai pas les 2000t/mn ?
last_editDernière édition par unregistred le Mar 23 Aoû, 2011 17:10:43; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mar 23 Aoû, 2011 17:25:52
 
l'EGR encrassée, tu fumerais noir :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mer 24 Aoû, 2011 21:19:25
 
catalyseur bouché peut être ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Ven 26 Aoû, 2011 08:01:15
 
et ce matin a froid ça semblait être pire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 30 Aoû, 2011 11:55:35
 
je penses avoir trouvé le problème, le voici en image :



   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 30 Aoû, 2011 13:07:43
 
Ça ne colle pas trop avec ce qu'il y a d'écrit dans le premier message, où alors je n'ai pas compris le premier message :pense:
  
 
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mar 30 Aoû, 2011 13:22:39
 
après peut être que mon problème ne vient pas de la mais je penses que si car c'est une durite de turbo.
Mon problème était que que je n'avais plus de puissance, 10 secondes pour passer de 2500 à 3000 tours par exemple. Je savais que ce n’était pas la vanne EGR car vanne EGR je n'ai plus de puissance mais je monte pas a plus de 2000tours, alors que la si.

Et je crois que cette durite est celle d'entrée d'air au turbo, donc trop d'air vu comment elle est coupée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
unregistred
Nouveau
Inscrit le: 20 Mai 2008
Messages: 47
Message Mer 31 Aoû, 2011 08:13:38
 
69€ chez Renault :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nounou1221
Petit nouveau
Inscrit le: 02 Nov 2013
Messages: 2
Message Sam 02 Nov, 2013 22:32:31
 
je vien de trouver la solution pour la perte de puissance megane 2. après avoir changer 2 turbos, une vanne EGR, capturs sans effet et portant la solution est juste devant les yeux. j'ai trouver la solution moi meme sans refaire aucune pièce je vous jure les amis que j'ai trouver cette merde de perte de puissance.

_________________
perte de puissance megane solution
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cebdebrest
Losange de Carton
avatar
Inscrit le: 25 Oct 2013
Messages: 100
Localisation: Brest
Message Sam 02 Nov, 2013 22:58:29
 
j'arrive trop tard , j'aurais opté pour le debimetre d'air , un vrai bordel quand il est encrassé , sur mon ancienne voiture j'avais eu ca , un gros trou d'acceleration en debut de regime ( 2'000-3'000) et elle pointait a 4'000 tours max au lieu de 9'000

edit > ah oui en effet , beaucoup trop tard :lol2:
Citation:
Mar 30 Aoû, 2011 11:55:35

_________________


Présentation de ma Laguna I C I
last_editDernière édition par cebdebrest le Sam 02 Nov, 2013 23:00:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google