Google
[Mégane II] Pb de compression sur mégane 2 1.6 16v 111cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
chrisarue
Petit nouveau
Inscrit le: 27 Juil 2012
Messages: 3
Localisation: Puteaux
Message Ven 27 Juil, 2012 08:47:55
 
Bonjour à tous,
Je viens sur ce site comme tous pour la première fois suite à un problème que je rencontre avec ma Mégane essence 1.6 16v 111cv de 2006 (97000 km).

Après avoir roulé pendant 2h avec le régulateur de vitesse, la voiture se met à baisser de régime et impossible de rouler à plus de 70 km/h !
J'arrive quand même à destination et j'amène mon véhicule chez le concessionnaire qui m'annonce un problème de bougies et de bobines ainsi que la vidange à faire (550€).
Bref il me font la vidange et la coup de téléphone et mon m'annonce qu'en fait, il n'y avait plus de compression dans le cylindre 3 et qu'il fallait déculasser voir si ce n'est pas un injecteur ou soupape,..peut être la poulie de déphasage, bref il m'annonce 2900€ soit plus que la moiter du prix de la voiture.

Je change alors les bougies et les bobines, mais effectivement comme il me l'avait annoncé pas de changement coté moteur (mais il fallait le faire), toujours des ratés au ralenti et le voyant moteur qui clignote puis lorsqu'il est chaud, le message antipollution qui s'affiche.

Pour info, lorsque j'ai démonté mes bougies, la deuxième en partant de la gauche face au moteur, elle était noire mais pas trop grasse.
Il semble que ce soit du à un mélange trop riche ???
De plus, ils m'ont montré l'affichage de la compression des cylindres et effectivement le n°3 n'a rien, zéro. Est ce qu'il ne reste pas toujours un peu de compression ???

Pouvez vous m'aiguiller car comme d'habitude dans ces cas, nous devions partir en vacances lundi dernier et ma fille s'impatiente ... et je n'ai pas 2900€ à donner au concessionnaire.

Un peu découragé, je vous remercie pour toute information.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 27 Juil, 2012 10:32:47
 
Pour aller plus loin il n'y a pas grand chose à faire que de déculasser :-/
  
 
chrisarue
Petit nouveau
Inscrit le: 27 Juil 2012
Messages: 3
Localisation: Puteaux
Message Ven 27 Juil, 2012 11:20:16
 
Merci pour l'info.
Quelqu'un aurait il des infos sur le démontage car sur la revue technique, il n'y a pas grand chose !!!
J'ai un mécano qui va m'aider mais je voudrai commencer en attendant.
Merci pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Ven 27 Juil, 2012 17:11:28
 
Morex a écrit:
Pour aller plus loin il n'y a pas grand chose à faire que de déculasser :-/


salut

ou faire un test etancheite cylindres
au moins tu verras ou passe la compression...
maintenant c est sur tt les garages n ont pas cette appareil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chrisarue
Petit nouveau
Inscrit le: 27 Juil 2012
Messages: 3
Localisation: Puteaux
Message Sam 28 Juil, 2012 15:58:03
 
Merci pour l info.
À votre avis cela peut il venir d un injecteur car plusieurs garagsites m ont dis de changer l injecteur du cylindre n 3 ?
Merci pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Sam 28 Juil, 2012 17:46:03
 
Si il manque de la compression sur un cylindre tu peux changer l' injecteur n°3 autant de fois que tu veux sa ne changera rien.

Il faut rétablir les compressions pour qu' elles soient conforme et homogène sur les 4 cylindres.

J' ai déjà eu le cas de soupape de grillé sur 1.6 16v

Comme l' indique Bib30600 il faut faire un test étanchéité cylindres et voir d' ou provient cette fuite de compression.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
last_editDernière édition par tech-agent le Sam 28 Juil, 2012 17:48:31; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 30 Juil, 2012 19:59:44
 
Dingue ça sur un K4M à ce kilométrage. Je te suggère de faire un autre test de compression afin de confirmer une perte à ce niveau. Concernant l'injecteur je confirme ça ne changera rien.

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google