Google
[Mégane II] Ne démarre plus def p0089
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Sam 26 Sep, 2015 15:49:14
 
Bonjour à tous

Je m'appelle Cédric, j'ai 21 ans et j'habite Dunkerque dans le nord.
Je possède une Megane II 1.5 dci 85 de 2006, qui fait des siennes depuis tout à l'heure. D'habitude elle roule très bien malgré un message de problème d'injection qui s'affichait par moment, et le fait qu'elle ne démarre à froid qu'au bout de 3/4 secondes.

Désormais, elle ne démarre plus du tout. J'ai remarqué que la poire d'amorcage est toute molle, j'ai passé un coup de diag et j'ai obtenu un défaut P0089. Savez vous de quoi il s'agit ? Est-ce bien cela qui provoque ma panne ? Je précise que le démarreur tourne bien mais la voiture ne se lance pas.

Merci d'avance à ceux qui prendront le temps de me lire et de me répondre.

Cédric
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4393
Localisation: La France
Message Sam 26 Sep, 2015 15:58:36
 
P0089 : régulateur pression carburant - problème de performance :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Sam 26 Sep, 2015 16:03:10
 
Merci pour ta réponse. Donc que faut il faire pour régler ça ? Changer le régulateur de la pompe hp ? C'est ça qui m'empêche de démarrer ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Mar 29 Sep, 2015 19:27:32
 
Personne pour m'éclairer ? :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Sam 03 Oct, 2015 11:23:56
 
Petit up :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 03 Oct, 2015 13:48:55
 
Le régulateur de pression détecte un défaut: soit il est HS, soit un autre composant l'empêche d'atteindre la pression de consigne....

Tu peux regarder si ton filtre à gasoil est plein de limaille, pour éliminer le problème d'usure de la pompe.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Ven 09 Oct, 2015 15:32:54
 
Merci pour ta réponse. Un collègue mécano l'a regardé verdict limaille dans le circuit d'injection. Problème résolu du coup :bluecry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 09 Oct, 2015 16:02:33
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4393
Localisation: La France
Message Ven 09 Oct, 2015 17:29:40
 
Et merde :hum2:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ced59140
Petit nouveau
Inscrit le: 26 Sep 2015
Messages: 6
Localisation: Dunkerque
Message Sam 10 Oct, 2015 11:10:02
 
Oui c'est bête mais bon tant pis je regarde pour la même en essence :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google