Accueil / Technique [Mécanique]

[Mégane II] Moteur très/trop bruyant à haut régime.

Salut à tous.

J'étais venu sur ce forum récemment, pour un changement de boite de vitesse sur ma megane 1,6L 16v de fin 2006 (180.000km maintenant). Donc bon, le problème a été réglé (j'avais reçu une boite défaillante, après renvoi d'une seconde, ça fonctionne bien).

Bref revenons en au sujet : depuis pas mal de temps déjà, ma megane fait un bruit énorme au dessus de 3700/3800rpm. Je suis à ce régime uniquement sur autoroute (quasiment 4000rpm en 5e à 130km/h), donc comme je fais très peu d'autoroute, je n'entends pas de bruit très souvent. Mais sur autoroute j'ai l'impression d'avoir une voiture tuning, ou d'être dans une twingo à 180km/h, le moteur fait beaucoup + de bruit que les premières années. À tel point que j'ose même pas rouler à 130, je retombe vers 115-120km/h pour ne pas l'entendre.
Si j'appuie sur l'embrayage le bruit disparaît donc ça ne vient pas des roues/pneus/direction, mais plutôt du moteur.

Je pensais à un roulement de boite, ça tombait bien, je devais changer de boite. Sauf qu'après changement, le bruit est toujours la.

D'où peut-il venir selon vous ? Échappement (un pote mécano avait regardé et rien vu) ?

La distri a été faite l'année dernière, le bruit était présent avant déjà. Les supports moteurs ont également été changé il y a un an.

Bref c'est le flou, il va falloir aller chez Renault, mais je demande quand même ici avant.

Merci d'avance, et bonne fin de weekend/rentrée :mrgreen:
Est-ce que la voiture fait le même type de bruit (y compris atténué) sur les rapports inférieurs mais aux mêmes régimes ?
_________________
Laguna 3 2.0 DCI initiale - sans FAP - 2008
Mégane 3 Bose DCI 110 EDC - 2011
Oui justement, j'ai essayé aujourd'hui. En 4 vers 95km/h ça le fait aussi.
Au point mort ça le fait peut être mais ça me choque moins...
rpm91
Modérateur PR
Message Dim 27 Aoû, 2017 23
Il y a eu des cas de collecteur d'échappement fissurés sur le 1,6 K4M, si ma mémoire est bonne......

Pas évident à percevoir, la fissure s'ouvre à chaud.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
.... ou peut-être un problème de résonance ?

Mais effectivement, la première chose à faire est sans doute d'inspecter le pot d'échappement, y compris les silent-blocs + plus toutes les tôles de protection thermique aux alentours qui peuvent vibrer si elles sont mal fixées (et les fixations prennent souvent du jeu... ).
_________________
Laguna 3 2.0 DCI initiale - sans FAP - 2008
Mégane 3 Bose DCI 110 EDC - 2011
.... argh, désolé pour le double message.
_________________
Laguna 3 2.0 DCI initiale - sans FAP - 2008
Mégane 3 Bose DCI 110 EDC - 2011
Dernière édition par olt54 le Lun 28 Aoû, 2017 11; édité 1 fois
Oui, on va bien inspecter l'échappement, et les alentours, avec des tests, avant d'aller chez Renault..

Car la dernière fois que j'ai été chez Renault, c'était pour un problème de bruit en maneuvrant à très faible vitesse (c'était en fait un triangle mal monté), ils ont mis 1h30 à trouver, mais avec 3 techniciens dessus, 3x1,5x40... je me suis retrouvé avec une facture de 180€ juste pour identifier le problème. Donc j'aimerai bien être un peu + avancé avant de les voir :mrgreen:

On va faire des tests dans les jours qui viennent, je vous dirais.


Sauter vers: