[Mégane II] Mesure capteur pmh
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Mer 14 Fév, 2018 14:22
 
Salut à tous;
Petite demande d'informations, j'ai dernièrement changer mon capteur PMH pour un 1.9 dci 130, prise ronde, la résistance donné sur le site marchand est de 840Ω or à sa réception j'ai mesuré 760Ω... j'ai eu beau demander des informations au service client, ils ne sont pas d'une grande utilité, je vois qu'il existe le même capteur mais avec 780Ω (prise carré), j'ai également effectué le test de la boussole (capteur inductif) et cette dernière pointe vers le SUD à l'approche du capteur neuf comme de l'ancien (qui était à 650Ω, bien fatiguée) C'est pourquoi j'ai 3 questions :

La mesure effectuée est-elle correct même avec une différence de 100Ω avec la valeur donné constructeur ?
Le test de la boussole est-il vraiment fiable ?
Quel différence entre le capteur à prise carré et ronde, pourquoi une différence de résistance ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Lun 19 Fév, 2018 16:46
 
Bon comme je n'ai pas eu de réponses ici, j'ai directement appelé leur service client (5 appels, 3Js de mails) pour qu'on me dise que, effectivement, la mesure n'était pas normale et que la pièce que j'ai reçue (neuve) était en fait une pièce qui avait été retourné mais pas vérifier, elle est donc kapout... Bien jouer à eux, donc pour ceux qui se demandent, le capteur à prise ronde pour le 1.9 dci à bien une résistance de 840 Ohm et le test de la boussole fonctionne (pointage Nord si capteur OK);
assez fou de commander un capteur hors de prix et de se retrouver avec une pièce usager... Heureusement que je l'ai vérifié mais bon... Merci M. Auto

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Jeu 22 Fév, 2018 15:00
 
Comme la situation est devenue comique, je me devais de partager mon expérience ici (faut bien rigoler :euh: ), ayant commandé un capteur PMH j'en reçois un défectueux, je préviens le service :

- jeudi 15/02: Après vérification, il s'avère que votre pièce est belle et bien défectueuse, nous vous confirmons la demande de réexpédition de cette même référence, le colis partira au plus tard demain
Vendredi 16/02: RIEN, je m'inquiète pas, je me dis que c'est le weekend donc j'attends le lundi
Lundi 19/02: Aucune nouvelle, je les appelles donc, on me dit qu'en fait aucune demande n'a été transmise et que le monsieur au téléphone va le faire, il me confirme que la pièce sera expédiée sous 24 h
Mardi 20/02: Nada, je rappelle, on me dit qu'en fait ce n'est pas 24h le délai mais 48 h, soit, le colis sera expédié demain
Mercredi 21/02: La demande à bien était transmise mais ils ne savent pas trop ou ça en est, ils me disent que le colis partira au plus tard jeudi-vendredi :mdr:
jeudi 22/02: Je rappelle car toujours aucune nouvelle, j'ai une dame bien charmante qui me dit de réexpliquer mon problème (ce n'est pas comme si je l'avais déjà fait 4 fois ) à la suite de mon explication, elle me dit que, non, le capteur n'est pas défectueux, que c'est la description qui n'est pas bonne... Je reste TRÈS patient et lui dit que si, le capteur est défectueux au vu de sa mesure et de la comparaison du résultat avec un capteur neuf d'un ami (même modèle), elle me dit que ce ne serait pas possible et que dans ce cas-là, je dois renvoyer ma pièce et il fera l'objet d'une expertise (30J + 14J remboursement + 14J qui se sont déjà écoulé depuis sa réception) or j'ai un voyage de prévu le 12/03, je lui dis donc que depuis 1 semaine on me dit que le capteur sera réexpédié, et que donc, là, j'ai perdu 1 semaine pour rien ? Oui... D'accord, si elle est si sûre que le capteur est ok, je demande le remboursement et son retour (frais d'envoi + frais de retour à ma charge bien entendu, 15€ dans le vent)

Le site Mister-Auto est donc vivement déconseillé, 1ére et dernière commande, ne commander pas le capteur FACET 9.0291, il y'a une chance que ce soit le mien qui est HS

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stormind
Petit nouveau
Inscrit le: 14 Mar 2018
Messages: 3
Message Mar 27 Mar, 2018 21:21
 
Salut Leluxuriant et merci pour ton retour d'expérience.

je m'apprete à très certainement changer mon capteur pmh sous peu , et j'ai donc quelques questions a te poser

pour quel raisons changeai- tu ton capteur pmh ? le changement a t"il résolu ton problème ? que penses-tu du test de la boussole , sur internet les avis divergent et le test ne semble pas valide pour tout le monde, ce qui ne remet pas forcément en cause la fiabilité du test ( différent capteurs pmh , manière de le positionner ... ) le test t'a t'il semblé probant ? et au niveau du test des ohms , la résistance doit - elle être obligatoirement la même ou très proche de celle indiqué par le fabriquant pour que la pièce soit bonne ?

déja je sais chez qui ne pas commander la pièce :ouioui:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 358
Localisation: Bretagne
Message Mer 28 Mar, 2018 11:31
 
Salut !

Eh bien, en l’occurrence, le capteur que j'ai recommandé sur un autre site était beaucoup plus proche de la référence constructeur (850 Ohm pour 870 donné il me semble) et une fois monté, le démarrage est redevenue "propre" (plus d'hésitation pour se lancer), j'avais des problèmes de démarrages oui, concernant le test de la boussole, il n'as pas était concluant pour moi, et ce même si le capteur que j'avais tester (et qui était bon) était un capteur inductif (et non pas à effet de HALL), il aurait donc dut indiquer le Nord mais il pointait le Sud :pense: , je te dirais donc juste que je ne sais pas si ce test est viable...;

Après, si ton capteur PMH est fatigué, tu as des symptômes autres (Moteur qui broute, cale facilement, et si vraiment HS, compte tours ne fonctionnant plus)

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stormind
Petit nouveau
Inscrit le: 14 Mar 2018
Messages: 3
Message Mer 28 Mar, 2018 12:00
 
Salut

Tout d'abord merci pour ta réponse.
En fait ma voiture refuse totalement de démarrer, même en essayant de bidouiller, rien à faire. Je suspect donc le capteur pmh de m'avoir lâché d'autant que j'ai aussi un probleme de compte tour a 0 (temperature liquide de refroidissement aussi). Mais ce pourrai être également être un problème de capteur AAC ( qui fonctionne de pair avec le pmh d'après ce que j'ai pu lire sur le net) ,ou meme de faisceaux ou de masse. Ou autre cause encore indéterminée

J'ai démonté le pmh et lai testé à la boussole : plein Sud
Je vais tester la résistance également mais faute d'avoir un multimètre sous la main je ne pourrai le vérifier que demain.

Je raconte toute ma petite histoire en détail ici même :

http://www.planeterenault.com/forum/clio-ii-clio-2-phase-..rre-plus-t50204.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: