Google
[Mégane II] megane rs qui ne demarre pas
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
rask
Petit nouveau
Inscrit le: 13 Oct 2010
Messages: 2
Message Mer 13 Oct, 2010 05:38:05
 
bonjour à tous,
Je viens d'acheté une MRS dans l'état , c'est à dire moteur non tournant .
L'ancien propriétaire a lâché l'affaire par manque de patience et plus de budget à lui consacrer .
Je me suis mit en relation avec son mécano , alors je vous explique .

Un matin l'ancien proprio veux démarrer sa mrs , plus rien , aucun voyant allumé , comme si y avait plus d'essence dans le réservoir .
La voiture part chez son mécano , il démonte la distri ainsi que la culasse , il vérifie les soupapes , la distri , rien du tout à signalé , donc remontage , joint de culasse neuf, distri neuve ainsi que pompe à eau .
L'anti démarrage se déconnecte normalement , mais la voiture de démarre toujours pas .
Alors il change le capteur PMH . toujours rien .
Bobine d'allumage et bougies changées.
injecteur vérifiés, rien à signalé .
Un ami cotec renault se déplace avec la valise, seul défaut trouvé : boitier papillon .
Il démonte le boitier papillon , il s'aperçoit qu'un bout de plastique est cassé et manquant à coté du ressort du coté opposé de la partie électronique du boitier papillon , suite à ca , il essaye de démarre et de tourné la valve avec un tournevis au niveau du ressort , donc la valve s'ouvre , mais le moteur ne démarre toujours pas , il envoi du start up , rien .
A cette étape là , l'ancien proprio ne veut plus mettre d'argent dedans, il décide de me la vendre dans l'état , donc j'ai commandé le boitier papillon .

J'espère vous avoir donné une explication claire de mon problème , même si ca paraît flou au niveau des étapes de réparation , normalement le cotec aurait du venir avec sa valise avant de démonté le moteur , ca aurait pu évité des frais dans le vent , mais chacun est libre de réparé comme il veut sa caisse .

j'ai oublié de précisez , pas d'essence aux injecteurs et pas d'allumage .
Je viens d'avoir un autre technicien de renault aux téléphone, il est formelle , il m'a dit que si j'ouvrais mécaniquement le papillon et si j'envoie du start up dedans la voiture dois démarré .
Il ma donc dit qu'il y avait un problème à l'allumage .
Sachant que j'ai changé les bougies ainsi que les bobines d'allumage , on ne peut que soupçonnée le calculateur d'injection , mais avec la valise on entre dedans et il y a aucun défaut .
J'y comprend plus rien .
le démarreur se lance bien .
Je précise que toutes les pièces qui a était changer sur le véhicule sont neuves .
Masse moteur vérifié , faisceaux moteur vérifié aussi.
Je me pose la question , si le volant moteur n'a pas un problème.

merci de votre aide .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 13 Oct, 2010 06:05:13
 
Bonjour et bienvenue,
j'ai déjà vu un cas d'une Mégane 2,0 où la cible PMH avait été endommagée par un corps étranger, mais vu comme la boite est confinée, çà ne peut intervenir que juste après la fabrication.........

Filtre à air ou filtre à carburant colmaté?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rask
Petit nouveau
Inscrit le: 13 Oct 2010
Messages: 2
Message Mer 13 Oct, 2010 11:51:32
 
puisque je n'ai pas d'allumage , ca ne peut pas venir du filtre à essence ni du filtre à air .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google