Google
[Mégane II] Mégane II - coupure moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
lutinO66
Petit nouveau
Inscrit le: 24 Jan 2016
Messages: 5
Message Dim 24 Jan, 2016 23:12:55
 
Bonjour
Ma voiture est une Mégane II 1.9 dci FAP 130 cv.
Il y a quelque temps s'est affiché le message "vérifier l'injection". La valise indiquait un problème de calculateur d'injection mais nous ne l'avons pas changé. La voiture roulait bien.
Quelques temps après, lorsque je freine, ralentit (entrée dans un rond point par exemple), le plafonnier s'allume, le compte tours "tombe" le moteur semble caler (je l'entends se couper) mais repart immédiatement.
Je retourne chez mon mécano. Il cherche, essaie, reste septique sur le calculateur. On change le calculateur d'injection ... sans succès. La panne est toujours là.
On s'aperçoit que la voiture est humide. L'évacuation de la clim et celle de pare brise sont bouchées. Les mousses sous les sièges imbibées. On sèche, on sèche ....
Aujourd'hui, la voiture démarre bien même quand il fait frais. A froid, elle marche super bien. Sur route quasiment rien, de rare trou dans l'accélération. En ville, dans les embouteillages ou quand je l'arrête et la redémarre plusieurs fois la panne réapparait : moteur qui tousse, cale, plafonnier qui s'allume ... au pire clac clac clac, elle s'arrête ! Elle peut ensuite repartir et rouler sans problème.
140000 km
moteur éteint, code défaut PO 380

Merci d'avoir pris le temps de me lire.
Si un passionné à une idée, je suis preneuse. :D

Claire

_________________
Claire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oneagain
Nouveau
Inscrit le: 29 Jan 2015
Messages: 48
Message Lun 25 Jan, 2016 09:11:30
 
Les bougies de préchauffage ont été remplacées récemment ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lutinO66
Petit nouveau
Inscrit le: 24 Jan 2016
Messages: 5
Message Lun 25 Jan, 2016 11:16:34
 
Non je pense même qu'elles sont d'origine.

_________________
Claire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oneagain
Nouveau
Inscrit le: 29 Jan 2015
Messages: 48
Message Lun 25 Jan, 2016 11:21:34
 
Le code défaut PO 380 n'est pas très précis mais tourne autour du circuit de préchauffage. Tu peux commencer par changer les bougies qui doivent être à remplacer et approfondir si ce n'est toujours pas ça...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lutinO66
Petit nouveau
Inscrit le: 24 Jan 2016
Messages: 5
Message Lun 25 Jan, 2016 13:29:14
 
Merci de ta réponse.
La facture pour le calculateurs a été "un peu" lourde. j'hésite à continuer les travaux sans être certaine du résultat. On me dit par ailleurs que ces calages ne peuvent pas venir des bougies.

_________________
Claire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lutinO66
Petit nouveau
Inscrit le: 24 Jan 2016
Messages: 5
Message Lun 25 Jan, 2016 13:51:03
 
J'ai trouvé par ailleurs cette information :
Une des bougies ne donnant pas, la sonde Lambda, qui s'occupe de la pollution, est saturée, donc le systéme central coupe tout, donc la voiture s'arrète ou cafouille à un point que les régimes moteurs ont du mal à monter....
Ces problèmes se produiraient à bas régime surement parce que la sonde lambda devient plus sensible sur la différence de pollution lorsque le moteur est plus proche du ralenti.....

Qu'en penses-tu ?

merci merci merci !!!!

_________________
Claire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oneagain
Nouveau
Inscrit le: 29 Jan 2015
Messages: 48
Message Lun 25 Jan, 2016 14:48:00
 
Je comprends bien. Je ne suis pas mécano donc je laisserai un autre personne répondre à la question... les garages procèdent toujours comme ça lorsque la panne n'est pas bien idenfiee: on va du moins onéreux au plus onéreux.
Dans tous les cas, si tu comptes garder la voiture, les bougies sont à changer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lutinO66
Petit nouveau
Inscrit le: 24 Jan 2016
Messages: 5
Message Lun 25 Jan, 2016 18:59:19
 
merci

_________________
Claire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cyr840
Losange de Carton
avatar
Inscrit le: 19 Jan 2016
Messages: 258
Message Lun 25 Jan, 2016 19:23:36
 
Bonsoir,

Les bougies ne servent qu'au démarrage si le moteur n'est pas a température pour les premières combustion et n'ont pour moi rien à voir avec la sonde lambda, la sonde lambda (elle peut être à nettoyé, sa arrive parfois) mesure le taux des gaz pour ensuite donner un ordre pour plus de go ou essence ou air pour que le mélange soit optimal afin de ne pas polluer à mort. Je ne sais comment sa marche avec les Fap, mais à mon avis je pense qu'il est crade aussi et parfois sa se débouche et du cout les gaz passe ou se bouche et t'as plus de pêche et une fois que le morceau de crasse est passé c'est repartis, etc.... 140 000 si ton fap est d'origine et selon si tu fais plus de ville que de route, voir si il y' a la régénération sur ta voiture, si sa existe sur la tienne, je sais que sur fiat y' a un cycle et faut pas l'interrompre sinon gros bobo au bout du compte...

Moi je peut pas en dire plus, je laisse la place aux expert, je t'ai dit tout ce que je sais
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google