Google
[Mégane II] megane 2 phase 2 ne demarre pas
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
pipo
Petit nouveau
Inscrit le: 01 Juin 2013
Messages: 1
Message Sam 01 Juin, 2013 07:37:38
 
bonjour, ma megane 2 phase2 1.9 modele 2008 ne demarre pas. tout a commencé quand la vitre avant ne montait pas je l'ai envoyé en reparation. après la reparation de la vitre elle refuse de demarrer indiquant "panne recharge batterie" et seul le ventilateur se met en marche
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Sam 01 Juin, 2013 13:47:02
 
Bonjour et bienvenue,

La batterie est d'origine ?
2008 -> 2013 : 5 ans ... à tous les coups, elle vient de lâcher.

La voiture est en réparation et le garagiste ne sait pas diagnostiquer une batterie en panne (surtout que le message est plutôt explicite) ? :pense:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 01 Juin, 2013 14:26:32
 
Charge batterie: çà peut venir de l'alternateur aussi, ou bien d'une ICH rendue folle par l'infiltration d'eau dans le bac à pied côté conducteur :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Barakiman
Petit nouveau
avatar
Inscrit le: 22 Déc 2012
Messages: 6
Message Sam 01 Juin, 2013 19:22:21
 
Bonjour,
Si la batterie est ok (ce qui laisserait dire que l'alternateur est lui aussi ok), jettes un oeil à l'UPC, je sais qu'il y a pas mal de problèmes avec, j'ai moi même dû le remplacer mais les symptômes étaient différents (je pouvais toujours rouler)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google