Google
[Mégane II] megane 2 dci prob compteur ne demarre plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
GREG30600
Petit nouveau
Inscrit le: 14 Nov 2017
Messages: 3
Message Mar 14 Nov, 2017 13:48:10
 
Bonjour,
ma voiture ne demarre plus le compteur est eteint par contre le voyant rouge clignotte toujours , le voyant de l'autaradio fonctionne , le bouton start/stop fonctionne les eclairages interieurs fonctionnent .
Qd j'essaye de la demarrer le volant reste bloqué. le demarreur ne tourne pas du tout .

nb: quand j'avais essaye de la redemarrer les phares restaient allumés, aujourd'hui ca ne le fait plus apres avoir demonte et remonte la batterie.

est ce qqun pourrait m'aider svp ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51579
Localisation: (92) toujours dans les roses
Message Mar 14 Nov, 2017 15:35:24
 
As-tu essayé avec ta 2ème carte de démarrage.

ta carte de démarrage n'est pas reconnue.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
GREG30600
Petit nouveau
Inscrit le: 14 Nov 2017
Messages: 3
Message Mar 14 Nov, 2017 16:18:01
 
Oui j'ai essayé les deux cartes
une fois j'ai essaye de la deplacer ca a redemarre mais rien qu'une fois depuis plus de reaction.
j'ai recharge la batterie au cas ou mais rien
j'ai controle les fusibles sur les cosses de la baterrie RAS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13815
Localisation: Pôle Sud (du Québec)
Message Mar 14 Nov, 2017 17:12:39
 
Bonjour et bienvenue

le verrou de colonne de direction peut être en cause

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GREG30600
Petit nouveau
Inscrit le: 14 Nov 2017
Messages: 3
Message Mer 15 Nov, 2017 08:01:05
 
le fait que le verrou de colonne fasse default a une incidence sur le compteur qui ne s'allume pas ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51579
Localisation: (92) toujours dans les roses
Message Mer 15 Nov, 2017 08:29:30
 
Il a une incidence sur l'antidémarrage : le voyant continue à clignoter comme si tu n'avais pas mis le contact.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google