[Mégane II] Megane 2 1.6 16v qui ne démarre plus [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
flo2sen
Petit nouveau
Inscrit le: 07 Avr 2012
Messages: 8
Message Sam 28 Juil, 2018 12:31
 
Bonjour.

Depuis hier matin ma Megane 2 1.6 16v 115ch de aout 2004 ne veut plus démarrer alors que le soir je l'ai rentré dans mon garage et roulé normalement.
Parfois en période humide ou froide, j'avais un grognement au démarrage puis calage aussitôt. Au 2ème ou 3ème démarrage, elle partait.
En ce moment, le temps étant plus chaud je n'avais pas ce symptôme, par contre il a fait très chaud ces dernier jours.

Le démarreur tourne : ok
Batterie: ok (démarrage aux pinces pour vérifier)
Arrivée d'essence: ok
Fusible injection : ok
Une bougie démontée et mise sur la masse pour vérifier lors d'un démarrage: pas d'étincelle.

Donc pourriez vous me dire tout ce qui vous passe par la tête et qui pourrait être la panne :
Capteur PMH, anti-démarrage électronique, injecteurs, bobines, connecteurs, poulie de déphasage
Bref tout ce que je pourrais éliminer comme défaut.
Merci d'avance pour les réponses que vous pourriez m'apporter.

_________________
[Megane II de 2004 , Moteur essence 1.6 16V 115ch , K4M]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 355
Localisation: Bretagne
Message Sam 28 Juil, 2018 16:20
 
Salut !

Je ne connais pas spécialement ce moteur mais je vais essayer d'aider, quelle kilométrage a la voiture ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
flo2sen
Petit nouveau
Inscrit le: 07 Avr 2012
Messages: 8
Message Sam 28 Juil, 2018 17:53
 
Pour ceux que ça pourrait aider : Probleme resolu.
Il s'agissait du capteur PMH, un simple nettoyage et la panne a disparu.

_________________
[Megane II de 2004 , Moteur essence 1.6 16V 115ch , K4M]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30718
Localisation: Mars...
Message Lun 30 Juil, 2018 10:06
 
Salut et merci pour ton retour d'information :wink:

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: