Google
[Mégane II] Megane 1.5dcI impossible d’accélérer démarre quau startpilot
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
vivafa
Petit nouveau
Inscrit le: 02 Déc 2015
Messages: 4
Localisation: Rouen
Message Lun 26 Sep, 2016 17:35:34
 
Bonjour,
Je vous explique mon GROS problème :)

J'ai acheté cette voiture (megane 2 1.5 DCI 82CH) sans carte de démarrage, grâce a une carte vierge et a canclip j'ai reprogrammé une carte. La voiture démarrais avec parfois quelque raté, mais une fois qu'elle tournait jamais eu de soucis, par contre j'ai toujours eu l'affichage "injection a contrôlé" ...

Aprés passage au Control technique, je suis en contre visite, j'effectue les frais, 4 pneus, essuies glace, coffre qui ne s'ouvre plus ...
Et le matin du control technique impossible de démarrer la voiture ...

Elle démarre parfaitement au start pilote, le moteur tourne rond a 800tr/min et ne cale pas, pas contre depuis impossible d'accelerer, comme si je n'avais pas de pedale d'accelerateur. A la valise elle reste a 0prcent.

Je l'ai donc demonté, nettoyé, testé les pistes ... je n'ai pas constaté de défaut.

Questions:

-Est-il possible que la voiture ne démarre pas car le calculateur ne voit pas la pédale ? Enfin qu'il y est un rapport étant donné que je n'ai jamais constaté de probleme de pedale, et que le probleme de non demarrage et la pedale qui ne repond plus son arrivé en meme temps ?!

J'ai changé tout les filtres, changé le turbo, vérifié les bougies de préchauffage ...

Je suis perdu, j'aimerai avant de faire plus de frais résoudre le problème de la pédale qui ne répond plus, car après démarrage au startpilot si il n'y avait ce probleme la voiture roulerait sans soucis et je pourrais me pencher sur le probleme de defaut injection ...

Je ne connais pas grand chose a la valise voici les défauts présents:
DF038 calculateur
DF039 circuit capteur temperature air admission
DF025 liaison Diagnostic boitier préchauffage
DF053 fonction regulation pression de rail
DF015 circuit commande circuit principale

N’hésitez pas a me demandé des infos sur les defauts et des tests a faire avec la clip ...
Je suis perdu je ne sais pas quoi faire, changer la pédale ( je vais a la casse demain) ?, problème préchauffage ... Ou mettre la voiture a la casse directement, mais cela ne enthousiaste que peu au vu de l'argent investi et de ma situation actuel :)

Je vous remercie tous par avance d'avoir pris le temps de me lire et peut etre d'avoir quelque idée sur le soucis ou LES soucis grrr ;) qui me permettrai de ranger mon vélo ... :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
THE BIG THREE
Petit nouveau
avatar
Inscrit le: 29 Sep 2016
Messages: 3
Localisation: bassens
Message Ven 07 Oct, 2016 21:58:40
 
Salut, du moment qu'elle démarre au start-pilot et s'arrête aussitôt, c'est tout simplement la pompe hp qui fait des siennes. Le start fait office de carburant, attention de ne pas en abuser. A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google