Accueil / Technique [Electronique-Electrique]

[Mégane II] Lumière bas de porte megane 2

<12
j2c
Membre d'honneur
Message Jeu 03 Mar, 2016 20:03
3kohm... autant dire que ta masse sur l'ampoule.. est merdique.

Le 2ème m'indique qu'en plus il n'y a pas de 12V du tout qui arrive sur cette douille.

Il va falloir remonter le cablage depuis la douille jusque dans le véhicule.

Tu n'aurais pas eut de l'eau dans les vide poche sous le plancher ? :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Merde :cry:

Pas dans mes souvenirs mais j'ai acheter la voiture d'occasion donc après je sais pas =/ Mais ça m'a l'air d'être vachement compliquer quand même :|
Tu ne saurais pas ou vont les câbles directement ? Parce que pour suivre les câble il faut je démonte pleins de truc non ?
j2c
Membre d'honneur
Message Ven 04 Mar, 2016 11:03
Non, je ne sais pas :(

Je n'ai pas de mégane sous la main.. le Diagnostic electrique sur une voiture, c'est une vraie plaie :aieu:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour,

j'ai le même problème sur la Megane II, avant de l'avoir remarquer j'ai changer et remis l'autoradio, et de même pour les lumières de plaque et depuis plus d'éclairage en bas des portières
_________________
Pour l'instant aucune
Et j'oubliais une fois j'ai bloquer le coffre en le fermant il a coincer sur une fringue mais sinon aucun problème avec le coffre, je dis ça car j'ai lu certains post avec un problème de ce genre, le coffre + lumières de porte défectueuse
_________________
Pour l'instant aucune


Sauter vers: