Google
[Mégane II] Injection defaillante à froid (1.5 dcI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Jeu 05 Mar, 2015 17:52:06
 
Bonjour

Voila avant de me lancé dans des frais je voudrais avoir vos avis sur ma voiture je vous explique le problème.

Donc c'est une Mégane 2 1.5 dci 82ch année 2004 181 000 km

Le problème ce passe que quand la voiture et froide, voici les problèmes :

- la voiture a du mal a démarré par moment surtout le matin

- Quand je dépasse les 2000 tour/mn le voyant stop s'allume et m'indique au tableau de bord " injection défaillante " seulement a froid, j’ai eu le tour une fois sur l’autoroute la voiture c’est coupé, j’ai pu redémarrer directement.

- a froid elle boite par moment (moteur tourne mal petite secousse)
Par contre des que la voiture et chaude c’est à dire au niveau du 3e trait de température moteur elle tourne parfaitement.

J'ai donc passé la valise elle m'indiquer " bougies de préchauffage " j'ai donc changé les 4 bougies et toujours le même problème.

J’ai changé mon filtre a gasoil récemment nettoyer ma vanne egr et hier j'ai fais le kit distribution.

Edit modérateur : sujet déplacé en section Mécanique
last_editDernière édition par rpm91 le Jeu 05 Mar, 2015 20:49:22; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Jeu 05 Mar, 2015 17:54:43
 
J'ai aussi des bulles d'air dans mon tuyau de gazoil j'ai changer pourtant mon filtre à gazoil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Jeu 05 Mar, 2015 19:23:30
 
Bonjour,
Ce sont de grosses bulles ou plutôt une émulsion de micro bulles qui passent de manière cyclique?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Jeu 05 Mar, 2015 19:28:22
 
des petites bulles
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 05 Mar, 2015 20:42:57
 
Bonjour et bienvenue

Tu écris 2014: je présume que c'est 2004 :pense:

Tu as changé ton filtre à gasoil: y-a-avait-il de la limaille de fer dedans?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Jeu 05 Mar, 2015 20:44:15
 
voila changé .

Je ne sais pas du tout je n'ai pas pensé a regardé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 05 Mar, 2015 20:50:20
 
Si tu as un peu roulé depuis , tu peux redémonter pour y jeter un oeil :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Jeu 05 Mar, 2015 21:12:45
 
je vais regarder sa au prochain changement du filtre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Ven 06 Mar, 2015 15:34:43
 
Tu vas attendre 40000 km pour regarder :euh:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
antodu59553
Petit nouveau
Inscrit le: 05 Mar 2015
Messages: 8
Message Sam 07 Mar, 2015 11:48:37
 
hier matin j'ai levé le capot pour voir comment circuler le gazoil a froid
il a du mal a circulé a ce que je vois ou il a la poire il avait de gros trou d'air dans le gazoil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google