Google
[Mégane II] gare aux nids de poule
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
Pemman
Losange de Papier
avatar
Inscrit le: 17 Avr 2003
Messages: 54
Localisation: Essonne
Message Lun 03 Mai, 2004 15:26:34
 
Suite et Fin de la galère pour moi...

La voiture est resté chez Renault pendant 10 Jours ( avec pret de véhicule ) pour ce pb et pour un bruit de craquement porte passager : Resultat des courses, cht de la cremaillere de direction et changement de la colonne de direction. Pas le bruit porte passager, ils n'ont rien entendu ( ils doivent etre sourd !!! ).
Je recupere ma voiture ( avec 50 Km de plus et une tonne de crasse à l'interieur, "normal" 10 j sur un pont les vitres ouvertes ), apparament, plus de bruit dans le train avant.

Trois jours après, rebelotte. ça claque à chaque bosse.
Je retourne chez Renault, on part essayer la voiture... J'en profite pour lui glisser mon mecontentement sur l'etat dans lequel j'ai recuperé mon vehicule ( reponse: "mais c pas grave" ) et le bruit de porte qu'a mon avis ils n'avaient meme pas regardé. Le chef d'atelier constate bien le pb et me propose un rdv 15jours après. Je lui demande un véhicule de pret, reponse : "Non monsieur, moins de 3h d'immo, pas de pret". On se demande d'ailleurs comment il pouvait être si sur qu'il y aurait moins de 3h d'immo vu que la première fois la voiture ne devait restée que 2 jours...

Excedé, je retourne au garage ou j'ai acheté ma Meg II. Essai de la voiture avec le chef d'atelier, il constate un leger bruit.
Il me demande s'il peut immobiliser plusieurs jours ma voiture pour être tranquille ( au cas ou besoin du deplacement d'un inspecteur technique ).

Deux jours après, je recupère ma voiture, nickel, plus un seul bruit !!!!
Resultat, pour le bruit de la porte, graissage de la gache ( apparement, pb connu sur les coupé Meg II et Avantime ) et pour le bruit dans la colonne.... ils ont tous simplement serré les vis de fixation de la cremaillère.
Au premier garage ou je suis allé, le mecano avait oublié de serrer deux vis de fixation de celle ci. J'aurais pu me tuer avec leurs conneries.

Je suis très remonté contre cette concession à qui je ne vais pas manquer de faire un courrier et ne jamais y remettre les pieds.


dcousin76530 a écrit:
:evil:
J'ai une Mégane II 4 portes 1.9 dCi 120 CV Confort Expression depuis octobre 2003 (15.000 kms), et mon véhicule a exactement les mêmes symptômes que ceux de CHAFOU et PEMMAN, à savoir :

- Quand je passe sur une surface peu plate ou dans un nid de poule, j'entend de gros claquements dans la colonne de direction, et je sens de grosse vibrations qui remontent dans le volant.
- On dirait que quelque chose n'est pas fixé sur la colonne et bouge quand la roue passe dans un trou.
- C'est très déstabilisant et désagréable quand ça vous arrive en pleine courbe : on a l'impression que la voiture 'rebondit' sur la route.
- ça claque dans la direction à chaque fois que tu montes un trottoir ( meme un bateau )...

Le problème, c'est que mon garagiste me dit que je dois être un conducteur SIMPLEMENT PLUS SENSIBLE QUE LES AUTRES... (a priori non quand je consulte ce forum où je suis nouveau...).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Lun 03 Mai, 2004 15:54:49
 
Le nom de la concession defaillante et celui de la concession non defaillante ?

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
koleos
Losange d' Argent
Inscrit le: 09 Juil 2003
Messages: 6332
Localisation: RP
Message Lun 03 Mai, 2004 22:10:23
 
apparemment c en essonne,
c pas edam j'espère ?

_________________
Megane2 RS
Le post sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Pemman
Losange de Papier
avatar
Inscrit le: 17 Avr 2003
Messages: 54
Localisation: Essonne
Message Mar 04 Mai, 2004 07:30:20
 
koleos a écrit:
apparemment c en essonne,
c pas edam j'espère ?


Non, pas EDAM ( mais mécontent d'eux aussi !!!).

Mauvais, Massy.
Bon, Come et Bardon Draveil.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mar 04 Mai, 2004 15:47:38
 
Chafou a écrit:
Moi, pas besoin de monter sur un trottoir pour constater le défaut. Finallement, Je dirait que c'est la rotule de direction qui a du jeu.Mes pneus avant sont très arrondis (plus de cran sur 'les coins') je pensais que c'etait normal, mais bon quand même !!. Elle est de juillet et a 5000 kms :?

Je vais allez voir ce qu'en pense mon garagiste. Je vous tiens au courant. :wink:

ca m'inquiète tout ça. la mienne est dej uillet aussi. mais toujours pas de problème. La mienne a été fabriquée en espagne (cause boite automatique)

les votres ou ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Davbarr
Invité


Message Mer 05 Mai, 2004 20:40:19
 
Voila après plusieurs passages chez rino un bruit persiste à l'avant gauche de ma voiture . C'est quand je prends des trottoirs bateau ou un virage avec des bosses. J'entends ce bruit essentiellement en allant à droite ( a gauche rien!). En ligne droite rien non plus...
Plus je vais vite et/ou plus je braque et plus je l'entend...
Le bruit donne l'impression que l'on tape sur la colonne de direction , ca fait "clong" dans un gros creux sur la route ou "badabam" quand la roue passe sur plusieurs bosselettes...
La roue semble trésauter.
  
 
Furby
Invité


Message Jeu 06 Mai, 2004 11:00:59
 
Bonjour à tous,

moi j'ai une Megane 2 estate Luxe Privilège mais avec l'option jantes 17'. je n'ai pas de bruit dans la direction, mais ma voiture tire à droite dès que je lâche le volant... Elle a 2500 kms (elle est de début avril). je l'ai déjà ramené 2 fois, la première fois il m'ont dit qu'ils avait réaligné le volant (???) mais ça n'a rien changé... Je l'ai ramené avant hier, 2 jours d'immobilisation : ils m'ont dit qu'ils avaient re-réglé le train avant : résultat : rien changé !

Au secours je sais plus quoi faire... je sais pas si ca vient de moi ou si le mecano qui l'a essayé se fout de ma geule mais elle ne roule pas droit alors qu'il m'a dit après l'avoir essayé (et tout dégueulassé) que c'était bon...

Vous avez eu le même problème ou alors j'ai pas de bol ?
  
 
Morex
Invité


Message Jeu 06 Mai, 2004 11:29:16
 
Davbarr a écrit:
Voila après plusieurs passages chez rino un bruit persiste à l'avant gauche de ma voiture . C'est quand je prends des trottoirs bateau ou un virage avec des bosses. J'entends ce bruit essentiellement en allant à droite ( a gauche rien!). En ligne droite rien non plus...
Plus je vais vite et/ou plus je braque et plus je l'entend...
Le bruit donne l'impression que l'on tape sur la colonne de direction , ca fait "clong" dans un gros creux sur la route ou "badabam" quand la roue passe sur plusieurs bosselettes...
La roue semble trésauter.


J ai excatement les meme symptomes sur la mienne.

furby a écrit:
Bonjour à tous,

moi j'ai une Megane 2 estate Luxe Privilège mais avec l'option jantes 17'. je n'ai pas de bruit dans la direction, mais ma voiture tire à droite dès que je lâche le volant... Elle a 2500 kms (elle est de début avril). je l'ai déjà ramené 2 fois, la première fois il m'ont dit qu'ils avait réaligné le volant (???) mais ça n'a rien changé... Je l'ai ramené avant hier, 2 jours d'immobilisation : ils m'ont dit qu'ils avaient re-réglé le train avant : résultat : rien changé !

Au secours je sais plus quoi faire... je sais pas si ca vient de moi ou si le mecano qui l'a essayé se fout de ma geule mais elle ne roule pas droit alors qu'il m'a dit après l'avoir essayé (et tout dégueulassé) que c'était bon...

Vous avez eu le même problème ou alors j'ai pas de bol ?


Sa doit etre a cause de ta direction electrique. A faible vitesse mon volant est toujours legerement tourne sur la gauche.
  
 
davbarr
Invité


Message Jeu 06 Mai, 2004 19:52:12
 
Et bien je trouve deja que l'on est pas mal a avoir ce problème. Est-il référencé chez renault? Je ne sais pas ce que cela va donné mais pour ma part je la laisse mercredi prochain toute la journée. En esperant rouler sans ce "glong" tres déagréable et pas rassurant du tout (surtout a vitesse élevée).
Autre symptôme: dans un chemin en gravier avec moult nids de poule je peux désormais vous dire que l'on peut entendre le bruit en allant tout droit.
Je vous tiens au courant faite en de meme si vous avez des nouvelles merci...
  
 
davbarr
Invité


Message Sam 08 Mai, 2004 11:25:37
 
Pour ma part,
renault megane II cdi 80cv confort expression.
Elle est de MAI 2003 et avait 25000 km à l'achat.
Je l'ai achetée dans la charente maritime chez un concessionnaire.
  
 
davbarr
Invité


Message Lun 10 Mai, 2004 18:52:16
 
Bonjour à tous.
Désormais je peux dire que le bruit ne s'entend pas qu'en tournant à droite. Je l'entends en ligne droite au niveau d'un cassis situé juste derrière renault. Impecc, pour aller faire vérifier!!
  
 
davbarr
Invité


Message Mer 12 Mai, 2004 18:48:33
 
Resserage de la colonne de direction ou de la crémaillère. Je ne sais plus. Et montage remontage des tetes d'amortisseur. Conclusion: le bruit persiste.
  
 
daal
Invité


Message Ven 14 Mai, 2004 19:34:41
 
salut Pemman,
Pr la porte qui craque! j'ai peut être la solution car moi aussi j'ai eu ce souci avec ma Mégane sur les portes et le coffre!
Un jour vraiment exédé par ces bruits je me suis mis ds le coffre avec un ami qui conduisait et j'ai constaté que la serrure craquée! dc j'ai mis de l'huile! j'ai également fait cela sur les serrures des portes et il n'y a plus de bruits!!!!
Essaye peut être la solution pour tes bruits!
  
 
peacetache
Invité


Message Lun 17 Mai, 2004 21:31:42
 
J ai également ce bruit ds la colonne de direction et un autre pb: un bruit sourd au niveau avant gauche des que j effectue un freinage un peu appuyé.
Avez vous également ce pb?
ma Mégane est de juin 2003 (1.9 dci luxe privilège) 20500 kms
  
 
davbarr
Invité


Message Mer 19 Mai, 2004 10:36:46
 
A mon avis les 2 problème sont liés.
Mon garagiste a du nouveau.
Il veut non seuilement resseré la crémaillere comme cela a deja été fait et changer 2 boulons...
On verra bien mercredi prochain c que cela donnera.
  
 
davbarr
Invité


Message Mer 26 Mai, 2004 22:01:42
 
Du nouveau.... voiture immobilisée
  
 
Morex
Invité


Message Mer 26 Mai, 2004 22:10:56
 
D apres un mec que je connais qui bosse chez Renault Montreuil, il y aurais bien un probleme de Fixation de la cremaillere de direction et un autre probleme au niveau du montage des ressort de suspensions sur certain models.
  
 
fredgi
Petit nouveau
Inscrit le: 05 Jan 2004
Messages: 1
Message Ven 28 Mai, 2004 13:29:06
 
Chafou_invité a écrit:
Bonjour a tous ! J'avais déja lu qqc sur ce probleme, mais impossible de retrouver. Alors voila :

Quand je passe sur une surface peu plate ou dans un nid de poule, j'entend de gros claquements dans la colonne de direction, et je sens de grosse vibrations qui remontent dans le volant.
On dirait que quelque chose n'est pas fixé sur la colonne et bouge quand la roue passe dans un trou.

J'arrive a reproduire ce bruit a l'arrêt si je "secoue" rapidement le volant de gauche à droite et de droite à gauche.

C'est très déstabilisant et désagréable quand ça vous arrive en pleine courbe : on a l'impression que la voiture 'rebondit' sur la route.

Pour info, c'est une 2.0 luxe dynamique (17").

Avez-vous ce probleme ? En avez-vous entendu parler ?



J'ai également observé les mêmes problèmes sur ma MéganeII : Gros claquement sur la colonne de direction + vibration dans le volant, lorsque que je roule sur une surface bosselée.
Pour info c'est une 1.9DCi luxe Privilège (16") de mars 2004 (2000 Kms)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google