Google
[Mégane II] Fumée noire grave après nettoyage de la vanne egr
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Jeu 04 Mar, 2010 13:29:16
 
Bonjour,
J'ai procédé à l'instant via un garage Renault au nettoyage de la vanne EGR qui était ultra encrassée.
Mais, après avoir récupéré la voiture, j'ai constaté derière moi une fumée noire grave.
Est ce que cela est normal?
Merci je deviendrai fouuuuuuuuuu

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Jeu 04 Mar, 2010 18:20:00
 
Est ce qu'après un nettoyage de l'EGR il y aurait un risque que celle ci reste toujours ouvertes et du coup aucune puissance à faible vitesse et fumée noire gravissime.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 04 Mar, 2010 18:30:53
 
Vanne E.G.R encrasser sur le 1.5 dCi :?:

Sur le 1.5 dCi lorsque qu'il y a un default vanne E.G.R d'enregistré en mémoire dans le calculateur, il faut la remplacer :wink:

La voiture manquait déjà de puissance avant de toucher à la vanne :?: Elle fume noire et manque de puissance qu'a bas régime :?:
  
 
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Jeu 04 Mar, 2010 18:48:37
 
Morex a écrit:
Vanne E.G.R encrasser sur le 1.5 dCi :?:

Sur le 1.5 dCi lorsque qu'il y a un default vanne E.G.R d'enregistré en mémoire dans le calculateur, il faut la remplacer :wink:

La voiture manquait déjà de puissance avant de toucher à la vanne :?: Elle fume noire et manque de puissance qu'a bas régime :?:

C'est un 1.5 qui fait beaucoup de ville.
:arrow: Il n y a aucun défaut sur la vanne d'après CLIP.
:arrow: La voiture ne manquait pas de puissance avant de toucher à la vanne.
:arrow: Elle fumait noire et manque de puissance qu'à bas régime après le 1er nettoyage.
:pense: Face à cette situation, un 2ème nettoyage de la partie mobile de la vanne où nous avons trouvé des dépôts de graisse bouée si j'ose dire.
Après remontage, la voiture a plus de pêche mais fume noire.
Un tour à haut régime sur autoroute 110Km/h en 3ème vitesse pendant quelques bornes et plus rien.
Maintenant ça fait plus de 3 heures qu'elle couche au garage et je crains d'avoir des surprises.
Qu'est ce que vous en pensez?

_________________
MEGANE II, DCI 1.5 85Cv
last_editDernière édition par basamir le Jeu 04 Mar, 2010 18:53:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Ven 05 Mar, 2010 01:29:44
 
bonsoir
a tu vérifié l'étanchéité de la ligne d'admission entre compresseur et soupape d'admission
une fuite là typiquement c'est la fumée noire assurée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Ven 05 Mar, 2010 10:13:42
 
babel b1 a écrit:
bonsoir
a tu vérifié l'étanchéité de la ligne d'admission entre compresseur et soupape d'admission
une fuite là typiquement c'est la fumée noire assurée

Où se trouve le compresseur et la soupape d'admission?!!
Merci par avance.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 05 Mar, 2010 10:33:15
 
babel te demande de vérifier ton circuit d'admission pour voir si tu n'as pas de fuite de suralimentation entre le turbo et la pipe d'admission.
  
 
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Ven 05 Mar, 2010 11:01:54
 
Morex a écrit:
babel te demande de vérifier ton circuit d'admission pour voir si tu n'as pas de fuite de suralimentation entre le turbo et la pipe d'admission.

je comprends mais je ne peux pas le faire si je connais pas l'emplacement de ces pièces.
Hier soir en quittant le boulot et surtout après le décrassage sur autoroute après le 2ème nettoyage de la vanne EGR, aucune fumée ni perte de puissance.
Je crois que la vanne est resté ouverte à cause d'une impurté qui a du la bloquer dans cette position.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 05 Mar, 2010 11:36:42
 
C'est possible et la fumée noire vient surement du fait que la voiture ne fait que de la ville.
  
 
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Ven 05 Mar, 2010 11:56:19
 
Mais en parallèle de ça, j'ai pu découvrir une prise d'air dans le circuit de retour gasoil de la pompe d'injection au filtre GO ou l'arrivée, je ne sais plus lequel.
Qu'est ce que je dois faire pour la chasser, sachant que j'ai vérifié les durites du filtre GO d'autant plus que je l'ai purgé.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tonio92
Losange de Papier
Inscrit le: 17 Fév 2008
Messages: 85
Localisation: haut de seine
Message Dim 07 Mar, 2010 15:00:00
 
Salut
si c'est sur le retour de pompe HP pas de probleme (durite avec prise rouge)
Par contre le nettoyage de vanne egr + remise a zero offset egr permet de te laisser le temps d'economiser avant le remplacement.
a plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Dim 07 Mar, 2010 18:56:24
 
tonio92 a écrit:
Salut
si c'est sur le retour de pompe HP pas de probleme (durite avec prise rouge)
Par contre le nettoyage de vanne egr + remise a zero offset egr permet de te laisser le temps d'economiser avant le remplacement.
a plus

beh je ne sais pas trop, mais sur les deux durite il y a une qui vient de la poire à la PI et l'autre de la PI au filtre.
Tu parlais de remise à zéro Offset, tu peux me dire c'est quoi cela?
Et le remplacement de quoi au juste?
Merci par avance.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tonio92
Losange de Papier
Inscrit le: 17 Fév 2008
Messages: 85
Localisation: haut de seine
Message Dim 07 Mar, 2010 19:33:39
 
ce que tu nous dit sur la connection des durites est impossible. Le circuit c'est reservoire-poire-filtre-pompeHP- retour. Tu doit avoir des fleches sur ton filtre pour t'indiquer le sens de circulation du carburant. Si tu as des bulles qui entrent dans la pompe tu as un probléme mais si des bulles en resortent seulement rien de grave.
sinon apres un nettoyage de la vanne egr il faut a la valise de diag remettre les paramètres de la vanne à zéro(offset) mais le plus souvent ça revient et il faudra remplacer la vanne. Apres un nettoyage le circuit se "décrasse" d'ou les fumées et si il n'y a pas remise a zero le calculateur pense toujours gerer une vanne encrassée alors qu'elle est propre, donc la aussi fumée car mauvaise gestion.
a plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Dim 07 Mar, 2010 19:43:37
 
tonio92 a écrit:
ce que tu nous dit sur la connection des durites est impossible. Le circuit c'est reservoire-poire-filtre-pompeHP- retour. Tu doit avoir des fleches sur ton filtre pour t'indiquer le sens de circulation du carburant. Si tu as des bulles qui entrent dans la pompe tu as un probléme mais si des bulles en resortent seulement rien de grave.
sinon apres un nettoyage de la vanne egr il faut a la valise de diag remettre les paramètres de la vanne à zéro(offset) mais le plus souvent ça revient et il faudra remplacer la vanne. Apres un nettoyage le circuit se "décrasse" d'ou les fumées et si il n'y a pas remise a zero le calculateur pense toujours gerer une vanne encrassée alors qu'elle est propre, donc la aussi fumée car mauvaise gestion.
a plus

Ok.
Donc il n y a qu'une seule durite qui relie le filtre GO et la PI?!!
Dans ce cas, c'est sur cette durite que j'ai vu la prise d'air.
Tu peux me dire comment chasser cette prise d'air, et quelles seront les causes probables?
Pour la Vanne EGR, après renettoyage et une séance de décrassage, toute la fumée black a été chassée sans réinitialisation, et maintenant, plus de soucis si ce n'est une consommation plus élevée lors du passage de la 2ème à la 3ème vitesse, par moment àa affiche en instantanée des 9.5 à 10 L/KM.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tonio92
Losange de Papier
Inscrit le: 17 Fév 2008
Messages: 85
Localisation: haut de seine
Message Dim 07 Mar, 2010 19:53:22
 
sur un 1.5 tu verras que le retour de pompe repasse par le FG aussi; regarde simplement si les bulles arrive a la pompe ou si elle en parte. A priori si les bulles arrivent a la pompe le pb se resoudra en changeant soit une durite soit le bloc filtre. a voir a partir d'où les bulles commencent.
Pour la vanne laisse comme ca; tu verras si ca revient.
a plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
basamir
Nouveau
avatar
Inscrit le: 19 Déc 2009
Messages: 39
Message Dim 07 Mar, 2010 19:58:17
 
tonio92 a écrit:
sur un 1.5 tu verras que le retour de pompe repasse par le FG aussi; regarde simplement si les bulles arrive a la pompe ou si elle en parte. A priori si les bulles arrivent a la pompe le pb se resoudra en changeant soit une durite soit le bloc filtre. a voir a partir d'où les bulles commencent.
Pour la vanne laisse comme ca; tu verras si ca revient.
a plus

Je viens de me rappeler que sur les 2 durites partant de la PI, le sens des bulles est plutôt de la PI à autre chose.
Pour mémoire, ce problème a eu lieu après la vidange 160000KM avec changement du filtre gasoil et filtre huile.
Et ce problème n'apparaît que si le niveau du gasoil est légèrement inférieur à la moité au réservoir.
Je vais redessiner le sens de la prise d'air.
Merci pour toute cette aide.

_________________
MEGANE II, DCI 1.5 85Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fredo25
Petit nouveau
Inscrit le: 05 Sep 2010
Messages: 3
Message Dim 05 Sep, 2010 21:52:20
 
Bonjour,


Suite à l'allumage des voyants anti pollution et service sur ma mégane 1.5 dci de 2004 je me suis rendu chez Renault pour faire un Diagnostic.
BILAN: vanne EGR HS
Je me décide donc à la changer moi même (ce qui n'ai pas très compliqué),
Opération terminé, je me rend dans un petit garage proche de chez moi où je fais refaire un Diagnostic pour supprimer le défaut.
Je repart content plus aucun problème, mais au bout de 4 ou 5 roulages ca se remet à éclairer.
Quelqu'un pourrait t' il m'éclairer?
Y a t' il autre chose à faire?
Le diag a t' il pu se trompe?
Est ce que la panne peu venir d'un autre élément
MERCI :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Lun 06 Sep, 2010 20:09:34
 
bonsoir
quel était le code défaut de la 1ere panne?
car une panne egr ne veut pas forcement dire un composant HS ca peur être une connectique de la vanne.
le calculateur peu diagnostiquer défaut électrique de la vanne
ou un défaut fonctionnel dans chacun des cas le code défaut sera diffèrent
connaitre de code permet de mieux cible le diagnostic
pour la liste des codes défaut voir ici
http://www.airbagnews.com/PDF/Fehlercodes%20GS100%20U380%..nzoesisch%20ohne.pdf
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google