Google
[Mégane II] Fume noir et plus de puissance (1.9 DCI 120)
Planète Renault Index du Forum > Technique [Mécanique]
karlota
Petit nouveau
Inscrit le: 14 Juil 2013
Messages: 3
Localisation: lille
Message Dim 14 Juil, 2013 17:49:04
 
Bonjour

Je suis nouveau sur le forum et désolé de connaitre votre forum suite à un soucis sur ma megane, j'aurais préférer y venir en d'autres circonstances.
Enfin bref, voilà je vous explique mon gros soucis. J'ai acheté une megane 2 1,9 dci 120 cv, il y a deux mois en France, elle a 140 000kms au compteur. Elle tournait bien jusqu'à présent et sur un rond point elle a calé et plus moyens de rouler, elle démarre en insistant mais n'accèlere pas, tourne à 800 tours et fume noir. Après un petit tour sous le capot, un mécano me dit de changer la vanne egr car celle ci ne donnait plus, ce que je fit, sauf que le problème est toujours là. Ensuite j'ai changé les injecteurs sur conseil du même mécano et toujours rien.
Mise à la valise, aucun défaut n'apparait, impossible d'accèder à tous les paramètres de l'auto, le mecano me dit que la voiture n'est pas francaise et que seul Renault peut y avoir accès ( elle vient d'Allemagne). Je suis démunis et ne sais plus quoi faire à part aller chez Renault demain. Avez vous des solutions ou des conseils, merci d'avance

Edir modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Lun 15 Juil, 2013 18:12:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google