Google
[Mégane II] feux automatiques et essuyage automatique hors service
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
purple62
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 6
Message Mar 05 Nov, 2013 16:17:40
 
Bonjour

J'ai besoin de votre aide, voilà le problème il ya quelques jours un message comme quoi mes feux automatiques et essuyage automatique hors service s'est inscrit sur mon tableau de bord,( j'ai vérifié le fusible 5f il est bon), j'ai changé le capteur sur le parebrise et cela ne fonctionne toujours pas. J'ai débrancher la batterie pour un reset...
Faut-il faire reprogrammer après ce changement de capteur?

quelqu'un a-t-il une idée de où pourrait venir la panne car là je ne sais plus quoi faire...

Merci d'avance pour l'aide que vous pourrez m'apporter

Anita
last_editDernière édition par purple62 le Mar 05 Nov, 2013 16:32:15; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mar 05 Nov, 2013 18:24:44
 
de quelle année est votre Mégane ? il existe 2 systèmes suivant l'année.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
purple62
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 6
Message Mar 05 Nov, 2013 18:34:34
 
Bonsoir

Tout d'abord merci de prêter attentio à ma demande, ma mégane est du 29/04/2004 dynamique luxe dci 120 cv gasoil, cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 06 Nov, 2013 08:51:14
 
ces 2 fonctions sont gérées par l'UCH.. un coup de valilse pourrait indiquer d'il y a une autre erreur (genre un fil coupé entre le capteur et l'UCH)

Sur ta version, c'est un seul capteur qui fait les 2 fonctions c'est un capteur rond.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
purple62
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 6
Message Mer 06 Nov, 2013 08:54:57
 
bonjour j2c

c'est ça mon capteur est rond.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google