Accueil / Technique [Mécanique]

[Mégane II] embreyage megane 2

Bonjour a tous

Voila je viens de remplacer un embreyage sur une megane 2 106cv 1.5 DCI boite NDO
Apres avoir tous remonte en voulant purge l'embreyage , il c'est avere que l'emetteur etait H.S donc je les aussi remplacer , donc embreyage emetteur recepteur remplacer purge faite.
la pedale fonctionne tres bien , essai routier concluant , mais le lendemain en reprenant le vehicule la pedale s'enfonce , donc je refait a nouveau la pure et toujours pareil , donc dans le doute je rechange l'emetteur et je repurge
le lendemain je part au travail impeccable et en rentrant sa recommence , donc je vais au garage effectuer une purge avec la machine mais sa change rien la pedale fonctionne 3 a 4 passage de vitesse et puis elle remonte que a moitier pour finir elle est aspire au fond
je demonte batterie ect je controle pas de fuite le niveau du liquide diminue pas
est ce que quelqu'un aurais dejas eu ce probleme car la seul chose que j'ai pas changer c'est la conduite entre emetteur et recepteur et sous la boite pas de fuite est ce que le compensateur pourrais avoir un probleme

merci a vous
Pour fair le purge du buté d'embrayage il faut retirer d'un cran le conduit, puis
fair la purge et remettre le conduit en place.
As tu bien repousser le conduit en place ?
Est ce qu'il est bien enclenché ?
Quand tu tire dessus légèrement il ne bouge pas ?
Je crois que la purge se fait en deux étapes.
Près du maitre cylindre et près du buté.


Sauter vers: