Google
[Mégane II] durite dure
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Mer 29 Aoû, 2012 19:45:54
 
bonjour jai un probléme avec ma mégane ll 1l9 dci 120
ma durite du radiateur qui va au moteur et dur et jai une micro perte de LDR
au nivo du bouchon du vase une goute de temp en temp c minime..peu étre la condensation ou autre ....

je vien de voir sa aujourdui
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mer 29 Aoû, 2012 20:27:00
 
yaya62 a écrit:
je vien de voir sa aujourdui
merci


Bonjour , oui et donc ? :pense:

Tu veux savoir si c'est normale d'avoir une durite dure ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Mer 29 Aoû, 2012 21:44:36
 
oui je veu savoir si c normale
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Jeu 30 Aoû, 2012 19:48:54
 
ya personne pour me rassuré merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolo15120
Petit nouveau
Inscrit le: 24 Aoû 2012
Messages: 8
Localisation: lacapelle del fraisse
Message Jeu 30 Aoû, 2012 20:17:07
 
il faudrait savoir si elle est déformé et voir si tu n'a pas de la pression dans ton vases d'expention
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Ven 31 Aoû, 2012 00:16:29
 
nn el et pas déformé..
comment voir si jai de la présion dans le vase??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Ven 31 Aoû, 2012 12:48:09
 
bonjour se matin jai ouver le bouchon du vase et le ldr remonte . jai oblier de dir que jai fait le changement de ldr ya 3 4 jour .. peu etre ma purger du ldr male fait???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Ven 31 Aoû, 2012 14:20:26
 
petite remarque : peux-tu faire un léger effort de relecture, en une seule phrase tu accumules les SMS, et les fautes de grammaires :(

C'est dommage, ça nuit à la lisibilité et ne donne pas forcément envie de te répondre.

Pour répondre à quelques une de tes questions

* comment voir si tu as de la pression dans le bocal : moteur froid, il suffit d'ouvrir le bouchon avec un chiffon (ça évitera de s'en prendre plein les doigts)
=> si tu as de la pression, tu devrais avoir des bulles dans le liquide et un PCHIT à l'ouverture

* comment savoir si tu as bien purgé.. je n'ai pas de solution miracle.. mais deux questions : as-tu pensé à refaire l'appoint quelques heures après avoir fait le remplissage ? => ça permet de laisser les bulles coincée par capilarité de remonter tranquillement le long des tuyaux pour arriver aux points de purge, et dans le vase
Est-ce que tout tes points de purge aujourd'hui suintent quand tu ouvre les purges ? => permet de vérifier qu'il n'y a plus de bulles d'air;

Une bonne purge se fait moteur arrêté :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Mer 05 Sep, 2012 23:22:46
 
bonjour désolé du retard,mais j ai fais plusieurs tests.
moteur froid,ma durite reste dure et de la pression dans le vase.

=>j ai purgé 3 ou 4 fois ,rien a y faire,toujours le meme résultat.

=>j ai demonté le carlostat,je l ai testé dans l eau bouillante il s'ouvre bien.

=>j ai du chauffage dans la voiture que quand je monte dans les tours.

=>la voiture ne chauffe pas,je ne vois pas ou pourrait etre le probleme,si quelqu'un a une idée d'autres tests a effectuer je suis preneur ,merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 05 Sep, 2012 23:52:18
 
yaya62 a écrit:
je ne vois pas ou pourrait etre le probleme

Joint de culasse défectueux par exemple.

Après plusieurs heures d'immobilisation il n'y a pas de fumée blanche qui sort de l'échappement au démarrage :?:
  
 
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Jeu 06 Sep, 2012 00:35:45
 
non pas de fumée blanche qui sort de l'échappement au démarrage .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 06 Sep, 2012 20:40:39
 
Le ventilateur se déclenche ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Jeu 06 Sep, 2012 21:04:43
 
oui le ventilateur se déclanche mais je trouve qu il est long a se declencher au ralenti ,le moteur ne chauffe pas et pas de perte d eau.j ai du chauffage dans la voiture quand je monte dans les tours ou quand je roule.j ai nettoyer mon circuit de refroidissement moteur,toujours pareil la purge est bonne mais j ai toujours de la pression dans le vase a froid.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Ven 07 Sep, 2012 09:18:19
 
bonjour

avant ton changement de ldr la voiture le faisait t'elle ou pas ?
si ta reponse est non ca doit etre un probleme de purge
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Ven 07 Sep, 2012 18:03:19
 
yaya62 a écrit:
mais j ai toujours de la pression dans le vase a froid.


ça veut dire que tu ne peux pas la laisser tourner bocal ouvert ? ça remonte tout de suite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Ven 07 Sep, 2012 21:29:12
 
merci ,mon problème est réglé j ai detattré mon circuit de refroidissementet fait une centaine de bornes avec , j ai refait une purge complète et pu de pression a froid, mon chauffage refonctionne.merci a tous de m avoir répondu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaya62
Nouveau
Inscrit le: 29 Aoû 2012
Messages: 10
Message Ven 07 Sep, 2012 21:33:21
 
j ai oublié de préciser que j ai detartré au vinaigre et au detartrant pour lave linge,je n ai pas le nom sous ma main,je vous le donnerais demain si sa peut aider,bien sur j ai bien rincé mon systéme de refroidissement et purgé ensuite au LDR,merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google