Google
[Mégane II] Divers problemes megane cc
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
pzpn71
Petit nouveau
Inscrit le: 06 Fév 2011
Messages: 1
Message Dim 06 Fév, 2011 04:09:11
 
Bonjours à tous.
Je possede une megane cc 2 120 cv type luxe privilege.
Elle a 125000Km

Je suis tres satisfait de cette voiture,mais en 2 semaines plusieurs probleme sont survenu.

1er/Service air Bag alors que je n'ai eu aucun choc et je n'ai rien toucher.

2eme/ Injection à controlé quand je demarre la voiture,je roule environ 3 minutes et quand je redemarre,fin du probleme.

Et la c'est le regulateur limitateur qui ne fonctionne plus,j'entend bien le petit son quand je le mets en marche mais la commende au volant pour le regler ne fonctionne plus.

J'aimerai savoir si c'est grave et combien peuvent etre le coup des reparation svp
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8131
Localisation: Doubs
Message Dim 06 Fév, 2011 09:33:01
 
Pour le voyant d'air-bag, j'avais le même problème sur une mégane II coupé, il suffisait de manipuler un coup le siège passager pour qu'il s'éteigne.

Si mes souvenirs sont bons c'est un connecteur sous le siège qui s'use a force de le manipuler pour accéder aux places arrières.

Ca peut aussi venir du siège conducteur, moi j'utilisais la commande de réglage d'avancement du siège pour le déplacer un coup et ça partait.

Et pas de problème pour le fonctionnement de l'air-bag le jour ou tu en as besoin :ko: si le voyant est éteint bien sur.

Une fois que le voyant est éteint essai dans la mesure du possible de ne pas déplacer le siège, tant que tu n'y touche pas le voyant reste éteint normalement.

Pour les autres problèmes aucune idée.

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 06 Fév, 2011 10:09:12
 
Régulateur de vitesse inopérant: probablement le contacteur de pédale d'embrayage qui s'est déréglé :idea:

Essaye d'abord de remonter la pédale avec le pied, pour voir si c'est mieux.

Si çà réactive la fonction, tu as une microfuite dans l'émetteur côté pédalier.

Sinon, il faut s'allonger sous le volant, appuyer sur la pédale, et tirer sur le petit champignon gris qui est déplacé par la pédale en position haute, puis remonter doucement la pédale

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google