Google
[Mégane II] démarre puis cale au bout de quelques seconde [Réglé]
Planète Renault Forum Index > Technique [Mécanique]
Goto page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Thu 02 Oct, 2014 08:25:40
 
Bonjour a tous
Voici mon problémes , ma mégane , et une 1.6 16v de 2005 comptabilisant 175 000 kms . Le problémes est arrivé d'un coup , la voiture a démarre , mais cale au bout de quelques seconde , j'ai réitéré plusieurs fois , mais toujours pareil , en accélérant un peu , là elle ne cale pas , pas de témoins d'alerte au tableau de bord , les bobines crayons ont moins d'un an , ainsi que les bougies
Avez vous des idées , par avance merci :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 13063
Location: Pôle Sud (du Québec)
Post Thu 02 Oct, 2014 08:38:23
 
Ca arrive à froid uniquement, ou aussi à chaud?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Thu 02 Oct, 2014 09:29:21
 
c'est arrivé ce matin a froid :cry:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Thu 02 Oct, 2014 09:41:29
 
Des prémisses avant :?: Meme léger :?:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Thu 02 Oct, 2014 10:13:59
 
Simplement ma femme m'a dit qu'hier soir elle avait eu du mal a démarré .
J'ai entendu parlé du capteur de PMH , comme il avait déja fait ce genre de symptome sur ma clio 1.4i de 98 j'ai voulus faire pareil , je viens seulement de le démonter , quelle galére , obligé de démonter une manche a air , la batterie , son bac et les différents connecteur qui vont avec , et encore c'est pas le top pour y accéder , je l'ai nettoyé , mais vu l'accéssibilité , je me demande si je vais pas en mettre un neuf :pense:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 13063
Location: Pôle Sud (du Québec)
Post Thu 02 Oct, 2014 10:47:34
 
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Thu 02 Oct, 2014 10:56:48
 
Ok , je vais regardé , Bon je l'ai nettoyé , est remonté , mais toujours pareil , elle démarre , le ralenti se stabilise et pui 4 a 5 secondes aprés elle cale , demain je vais essayé dans acheté un :bluecry:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Thu 02 Oct, 2014 11:42:15
 
Nettoie aussi le boitier papillon ca coute rien :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Thu 02 Oct, 2014 21:41:25
 
Salut Doctor House , c'est compliqué a nettoyé se fameux papillon ? :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Fri 03 Oct, 2014 06:09:45
 
Non du tout :wink:

Je l'avais fait à l'époque. Démontage puis nettoyage du papillon et du conduit au wd40 avec une brosse à dent douce.
Bien essuyer avec un chiffon doux et remontage.

Il me semble qu'il y est une procédure d'apprentissage mais je m'en souvient plus :oops:
Perso, moi j'ai remonté le boitier, démarré et suis allé faire un tour directement :oops: :oops:

Faudrait que je retrouve les photos sur le forum :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Fri 03 Oct, 2014 06:23:24
 

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Fri 03 Oct, 2014 07:11:31
 
Merci beaucoup , dés que je peut je le nettoie , de toutes façon ça ne peut pas lui faire de mal , l'ayant acheté neuve et qu'elle 175 000 kms , je crois que cela n'a jamais été fait :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Fri 03 Oct, 2014 09:23:38
 
Dr house , j'ai nettoyé le boitier papillon , refait l’apprentissage , mais ça ne change rien , là Elle démarre , monte a 1200 trmns , le regime redescend a peu prêt a 800 trmns semble se stabilisé quelques seconde et cale :bluecry:
Je vais quand méme changer le capteur PMH avant de l'emmener au garage tête sur les murs

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
last_editLast edited by Fanou on Fri 03 Oct, 2014 09:24:27; edited 2 times in total
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Fri 03 Oct, 2014 10:05:11
 
Par contre j'ai noté qu'en maintenant le régime au dessus de 1500 / 2000 quelques seconde , elle ne cale pas , j'ai fait un essaie pendant 10 kms , elle a brouté une fois en reprise a bas régime , sinon elle a l'air de rouler normalement sauf que le ralentie semble un poil plus haut que d'habitude , 900/1000 trmns , en revenant , je me suis garré , le ralentie tenait , j'ai coupé le contact puis redémarré , et elle a refait pareil , régime grimpe légérement , redescend vers le ralentie et cale , donc ça le fait aussi a chaud :aw2:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Fanou
Losange de Carton
avatar
Joined: 17 Nov 2006
Posts: 278
Location: 27
Post Sat 04 Oct, 2014 07:58:45
 
Je reviens vers vous , car j'ai acheté le fameux capteur , et il y a une modif a faire sur le cablage , rien de méchant , mais les fils n'ont pas la méme couleur ( rose et beige ) que ceux de la voiture , le magasinier ne savait pas lesquels vont ensemble , quelqu’un a t'il déja fait la modif ?
merci :wink:

_________________
-HONDA CB 1000 Big one et Yamaha 600 diversion
-Logan MCV TCE Sl 10 ans
- Espace III 2.0 1998
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Sat 04 Oct, 2014 09:02:16
 
J'avais fais la modif mais aucune idée des couleurs :oops: :oops:

J'avais simplement remplacer les fils en les installant en respectant le sens de raccordement dans les connecteurs :wink:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
JeanValgeant
Losange d' Acier
Joined: 09 Nov 2010
Posts: 1775
Location: Paris
Post Sat 04 Oct, 2014 10:17:36
 
Tu n'as pas besoin de schéma ou autre tu prends ton vieux connecteur et ton nouveau tu les mets l'un sur l'autre et le fils de droite de ton vieux connecteur correspondra à celui de droite de ton nouveau connecteur, ne te fie pas au couleur
  
View user's profile Send private message  
Dr House
Losange de Bronze
avatar
Joined: 01 Sep 2014
Posts: 4654
Location: La France
Post Sat 04 Oct, 2014 11:28:32
 
C'est ce que je voulais dire mais c'était moins clair :lol2:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique] Goto page 1, 2, 3  >

Reply to topic
All times are Array
Jump to:   



Google