Google
[Mégane II] Démarrage difficile à froid megane 2 k4m
Planète Renault Index du Forum > Technique [Mécanique]
Chrisplash
Petit nouveau
Inscrit le: 02 Mar 2018
Messages: 1
Localisation: CAUMONT SUR AURE
Message Mar 27 Mar, 2018 13:40:15
 
Bonjour mes parents m'ont donné leur ancienne voiture une megane 2 1.6 16v K4M.

Cela va faire 6 mois que je l'ai et J'ai pleins de soucis avec mais étant étudiant je ne peut pas faire de prêt ni changer de voiture actuellement donc seule solution réparer et si possible par moi même.

J'ai eu des soucis de perte de puissance et trou à l'accélération avec voyant moteur allumé résultat capteur de position d'arbre à came défaillant.

Je le change nickel la voiture retrouve sa peche et le voyant a disparu sauf que maintenant elle a du mal a demarrer à froid peut importe la journée.

Quand je démarre le démarreur se lance la voiture démarre s'emballe environ 2500 tours puis cale et cela 2 fois avant qu'elle ne puisse démarrer correctement donc solution temporaire je maintien un régime à environ 1000 tours quelques secondes et la elle se cale juste en dessous de 750 tours et elle roule nickel.

Bobines : neuves (les 4)
Bougies + filtre à air : neuf aussi
Capteur de position d'arbre à came : neuf

J'ai lu un peu partout que la megane 2 à quelques soucis de PMH et aussi avec le boîtier papillon qu'en pensez vous et est ce simple à changer ou a nettoyer pour le boîtier papillon ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: