Google
[Mégane II] Défaillance électronique habitacle
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Megane 2 dci
Petit nouveau
Inscrit le: 21 Juin 2016
Messages: 1
Message Mar 21 Juin, 2016 14:22:14
 
Salut à tous,
Je vous explique mon problème. Je viens d'acheter une Megane 2 dci 130, et mon probleme est que je n'ai plus de ventilation, d'allume cigare, lave glace ( les essuies glace ne se mettent même pas en route quand j'active le lave glace, et mon afficheur ne s'allume que quand je met mes feux en route ou quand j'allume l'autoradio, j'ai pensé à des fusibles mais RAS que se soit fusible habitacle ou fusible de l'upc compartiment moteur. Je l'ai ensuite emmener chez Renault et eux n'ont jamais eu le cas, ils pensent à un probleme de faisceau ou un probleme de masse. Si quelqu'un a déjà eu ce probleme faite moi signe :cry:
last_editDernière édition par rpm91 le Mar 21 Juin, 2016 22:11:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 21 Juin, 2016 15:20:30
 
Déjà réglé ? je ne pense pas : le tag Réglé devrait être supprimé ;)

Il y a un certain nombre de personnes qui remontent ce genre de problème lié à la présence d'eau dans les coffres de plancher sous les pieds... ça fait planter l’électronique de bord.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Juin, 2016 22:13:13
 
Effectivement, les fortes pluies de ce printemps font émerger ce souci de la famille Mégane II

http://www.planeterenault.com/forum/scenic-iii-entree-d-e..regle-t39576-18.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google