Google
[Mégane II] courroie acccessoire hs et plus de voyants
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Mer 22 Juil, 2015 21:31:47
 
bonsoir j'ai la courroie d'ccessoire qui a laché mais maintenant le problème c'est que je n'ai plus aucun contact ni voyant dans la voiture sauriez vous le problème ? Megane 2 1.9 dci 120 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49121
Localisation: (92) toujours dans les roses
Message Mer 22 Juil, 2015 22:13:21
 
la courroie accessoire entraine l'alternateur qui recharge la batterie.

Je pencherai sur une batterie déchargée.

ne tarde pas trop à faire remplacer ta courroie ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 23 Juil, 2015 01:52:04
 
Merci de ta réponse, pourquoi je devrais vite la changer si je ne roule plus avec pour le moment? Mais j'arrive a fermer le vehicule avec la carte mais aucun contact au tdb, possible qu'un fusible au + de la batterie soit hs ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49121
Localisation: (92) toujours dans les roses
Message Jeu 23 Juil, 2015 07:10:34
 
Jje te conseillais de la remplacer rapidement si tu roulais avec.. car justement tu n'as plus de recharge batterie.

Le fait que les portes se ferment ne veut pas dire que la batterie est en bon état.

Tu devrais relever la tension aux bornes de la batterie.

Ensuite, effectivement, une vérification des fusibles habitacle et sous le capot est une bonne idée ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 23 Juil, 2015 09:14:42
 
Oui je vais faire sa ! Et également controler les fusibles mais pour que la batterie se vide il faut avoir rouler après la casse de la courroie ce qui est pas mon cas je lai mise de suite sur le cote de la route car bruit moteur puis odeur de courroie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 23 Juil, 2015 09:15:51
 
Et merci de ton aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 24 Juil, 2015 21:49:02
 
Bonsoir jai regarde une facture montrant que la courroie d'accessoires a été changée avec le galet tendeur ya a peine 7000km est ce normal ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 24 Juil, 2015 21:50:50
 
Apres 7000km c'est assez bizarre ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Sam 25 Juil, 2015 11:04:31
 
Si la courroie lâche aprés seulement 7000 km, y a clairement un souci ! Retourne voir le garage qui a fait les travaux avec ta facture, c'est clairement pas normal.

Le fait que la batterie se vide est normal sans courroie d'accessoires étant donné que l'alternateur ne fonctionne plus. Tout comme tu n'auras plus de direction assistée ou de clim...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Sam 25 Juil, 2015 11:41:40
 
Oui c'est pas normal mais mal monter une courroie d'accessoires sa me paraît pas compliquer pour un garage sa peut venir de quoi ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Sam 25 Juil, 2015 12:02:17
 
Enfaite jai surtout peur pour mon moteur car elle n'a pas casser net mais en section d'autant qu'en 2011 elle ete changer chez renault avec le galet et 3 ans plus tard soit en 2014 egalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Dim 26 Juil, 2015 18:01:53
 
j'ai mis les câbles avec une autre voiture elle a retrouvé ses voyants pour la démarré mais pas assez de batterie car on entendait que le clac, est ce qu'une courroie d'accessoire peut abîmer la courroie de distri car en la regardant elle avait l'air bien mais un petit peu effilé sur le coté c'est normal merci ? la distri a été faites il y a presque 1 an :roll: :irony:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Dim 26 Juil, 2015 18:02:25
 
bonjour*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 26 Juil, 2015 22:40:42
 
Si la courroie de distribution est visible, oui, la courroie d'accessoire a pu lui faire sauter une dent ou deux :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Lun 27 Juil, 2015 12:09:14
 
la courroie est toujours visible, a moins que j'ai pas compris il y a juste le carter mais c'est en plastique fin donc pour peut le bouger a la main pour regarder.

Mais la courroie a l'air toujours bien tendue et les dents en bon état du moins sur la poulie d'arbre a cames, ce qui m'inquiète cest que la courroie d'accessoire se soit projeter sur la distri pourtant je n'ai pas trouver de morceau dans la distri et j'hésite a la démarrer une fois la courroie et la batterie chargée ... :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49121
Localisation: (92) toujours dans les roses
Message Lun 27 Juil, 2015 13:48:02
 
il faudrait voir ce qui a cassé la courroie accessoire ? est-ce le compresseur de clim qui est grippé ? ou une mauvaise tension ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Lun 27 Juil, 2015 14:13:14
 
on ma dit que c'est certainement la poulie d'alternateur, c'est possible ? j'ai surtout peur pour la distri mais peut être qu’elle a rien eu car sa a calé de suite après la casse, elle n'avait plus de batterie j'ai essayé de mettre les câbles et je jus est revenu on va dire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Mar 28 Juil, 2015 17:39:44
 
personne pour m'aider ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google